• Problemas suspensión Citroën C6 2.7 HDi 208cv

  • Una zona para las dudas sobre la suspensión Hydractive 3+ y Pilotada.
Una zona para las dudas sobre la suspensión Hydractive 3+ y Pilotada.
 #178388  por JULIAN1971
 26 Mar 2014, 09:55
Buenos días,
El viernes pasado me compré un C6 de diciembre del 2007. Es un coche que desde que salió al mercado me gustaba y al final decidí adquirir uno. Llevo 5 días con él y hoy me he llevado una sorpresa cuando iba hacia el trabajo por autovía y es que me salía un mensaje de fallo de suspensión y noté como subía la parte delantera del vehículo. Me aparté y bajé la suspensión hasta el modo más bajo para después volver a ponerla en modo normal Vuelvo a iniciar la marcha y me vuelve a pasar lo mismo. Sabéis que puede ocurrirle? Puede ser un fallo leve? Lo digo porque donde lo he comprado está a 50km de mi residencia y me ocasiona trastorno ir hasta allí.

Gracias de antemano
saludos
 #178407  por C5AL
 26 Mar 2014, 23:50
Buenas noches,Preséntate primero compañero jeje un despiste lo tiene cualquiera lo de la suspensión no se que podra ser ami no me ha sucedido nunca,espero que no sea nada y el coste de la reparacion sea lo mas barato posible.
Un saludo y suerte.
 #178410  por borregoferoz
 27 Mar 2014, 08:42
Si fuera un sensor que lleva para decidir que altura debe mantener no es excesivamente caro, a mi se me fastidio uno de una de las ruedas rueda delanteras en mi C5 I y la reparacion con todo, me salio por 150 €
 #178421  por JULIAN1971
 27 Mar 2014, 21:12
Muchas gracias, no me ha vuelto a pasar. Voy a a esperar a ver si me vuelve a fallar para llevarlo al taller.
Por cierto, mi nombre es Julián y soy de Madrid. Disculpa por no haberlo hecho antes.

Saludos

 #178425  por pakor
 27 Mar 2014, 21:41
Hola,

Yo lo llevaría igualmente. El posible error habrá quedado registrado...

Saludos!
 #179521  por JULIAN1971
 11 May 2014, 08:52
Hola,
Lleva el coche desde el 21 de abril en el concesionario y todavía no han dado con la avería. Al final se bajó la suspensión delantera y no subía a no ser que te tiraras 15 minutos en subirla y bajarla manualmente hasta que se estabilizaba. La primera vez me dijeron que era problema del líquido porque estaba a mínimo, pues bien al día siguiente lo tiró porque miraron el nivel con la suspensión subida. Posteriormente me dijeron que tenía una fuga en el circuito pero no sabían por donde, pero era el líquido sobrante. Luego me dijeron que estaba bien, lo que pasaba es que son suspensiones muy complejas. Ante mi insistencia lo revisaron más a fondo y detectaron que estaban mal los captadores, pues no, tampoco era puesto que después de un día subida en parado se les bajó un poco. Y la última noticia del miércoles ha sido que el problema ahora es de una esfera delantera justo la central. La pieza no llegaba hasta mañana y ya veremos que me cuentan. El caso es que llevo desde el 21 de abril sin coche y desde el 11 de abril sin poder usarlo. Lo peor de todo es que me lo compré el 21 de marzo por lo que lo he podido utilizar pocos días, y no solo eso sino que ahora tengo miedo a que fallen más cosas.

Os iré contando, saludos

 #179523  por pakor
 11 May 2014, 10:07
Llévalo a auracar, hablan muy bien de él..

Saludos!
 #179565  por Rayden1983
 12 May 2014, 20:29
Que putada cuando te topas con mecánicos que no tienen ni idea o no quieren tenerla.