• Ruido en el C6

  • Una zona para las dudas sobre la suspensión Hydractive 3+ y Pilotada.
Una zona para las dudas sobre la suspensión Hydractive 3+ y Pilotada.
 #195970  por Lonau
 12 Oct 2016, 07:35
Hola a todos,
a ver si podéis ayudarme,
tengo un ruido en el interior del pasa ruedas derecho de mi C6, el ruido aparece cuando el motor está en la temperatura de trabajo. El ruido es un clack , clack, clack, clack, clack y para medio segundo y vuelve de nuevo.
En la aleta derecha va montada la bomba rotativa de cinco pistones que da presión al circuito hidráulico.
En la compra encargué que sustituyeran correa del alternador y la distribución .
Se cambió el tensor por segunda vez para descartar que fuera defectuoso y se comprobaron las poleas de nuevo.
El motor suena muy fino , solo tiene 80000 km. y no creo que el ruido venga del motor.
Después de otro mes en el taller me da la sensación que no saben de donde es y descartan la bomba de suspensión por ser la más cara.
El coche continua con el ruido metálico, es parecido al ruido de las válvulas de un motor.
El ruido lo situo en el parachoques delantero a la altura del eje, se oye más por la parte exterior del coche que con el capó abierto.
Alguien a cambiado la bomba por desgaste de los pistones?
Creo que no hay más componentes en esa zona.
Si tenéis otra sugerencia también os lo agradecería.

Un Saludo a todos.
Gracias de antemano.
 #195975  por jcarvfr800vtec
 12 Oct 2016, 10:57
Con el coche circulando o con el coche parado y motor arrancado?
 #195976  por Lonau
 12 Oct 2016, 11:53
Disculpa, con el coche arrancado y sin circular
 #195977  por Almartin
 12 Oct 2016, 13:56
Lonau escribió:Hola a todos,
a ver si podéis ayudarme,
tengo un ruido en el interior del pasa ruedas derecho de mi C6, el ruido aparece cuando el motor está en la temperatura de trabajo. El ruido es un clack , clack, clack, clack, clack y para medio segundo y vuelve de nuevo.
En la aleta derecha va montada la bomba rotativa de cinco pistones que da presión al circuito hidráulico.
En la compra encargué que sustituyeran correa del alternador y la distribución .
Se cambió el tensor por segunda vez para descartar que fuera defectuoso y se comprobaron las poleas de nuevo.
El motor suena muy fino , solo tiene 80000 km. y no creo que el ruido venga del motor.
Después de otro mes en el taller me da la sensación que no saben de donde es y descartan la bomba de suspensión por ser la más cara.
El coche continua con el ruido metálico, es parecido al ruido de las válvulas de un motor.
El ruido lo situo en el parachoques delantero a la altura del eje, se oye más por la parte exterior del coche que con el capó abierto.
Alguien a cambiado la bomba por desgaste de los pistones?
Creo que no hay más componentes en esa zona.
Si tenéis otra sugerencia también os lo agradecería.

Un Saludo a todos.
Gracias de antemano.

La bomba no está continuamente funcionando, es eléctrica, de arranque progresivo y no va unida al giro del motor.
De ser la causante, tendrías que escucharlo también al poner el contacto a motor parado mientras procede a la nivelación del vehículo.
En esa zona también está la bomba de la dirección asistida. ¿No procederá de ahí?

¿Puedes poner un vídeo para escucharlo? Sin ello, es ir a ciegas.

Saludos
 #195978  por Lonau
 12 Oct 2016, 15:44
Gracias Almartin, no debería ser la bomba de dirección porque me aseguraron que comprobaron que continuaba el ruido sin la correa de accesorios.
Gracias por la información.
 #196245  por Lonau
 04 Nov 2016, 11:00
Buenos días a todos,
adjunto video donde se escucha el ruido del motor.
descartada la distribución y la bomba de suspensión, ahora me centro en la bomba de aceite que va adosada debajo de la distribución cerca de la polea del cigueñal.



Gracia a todos, en especial a Almartin por la aportación.
 #196250  por jcarvfr800vtec
 04 Nov 2016, 12:59
Bueno días.
Parece que no suena por la culata, valvulas, taques, etc.
Como si fuese un tensor flojo.
algún casquillo con holgura.
Esta complicado de saber así desde un video.
Aunque si es alguna holgura ira a mas.
 #196257  por Swhannibal
 04 Nov 2016, 18:32
Te han comprobado el damper?

Salu2