• [TOPIC] Radares RN3G MyW@y Fijos y Móviles

  • Todo sobre el navegador My Way

Todo sobre el navegador My Way
 #150876  por intruso
 10 Ago 2012, 07:47
Radares Fijos Europa + Móviles de España

Leer antes de Instalar

La Base de datos de Radares Fijos es la de siempre gracias a Ycsson por compartirla con todos nosotros.

La Base de datos de Radares Móviles que he encontrado mas actualizada es la de Tomtom.

La Base de datos de Radares Fijos y Móviles no esta exenta de errores, con esto quiero decir que esta base de datos es a título informativo, la mejor prevención para no ser multado es no sobrepasar los límites de velocidad de la vía (no me hago responsable de las multas).

La Base de datos de Radares Fijos y Móviles se puede modificar, para eso pido la colaboración de todos los usuarios para que comenten en este mismo post la ubicación de los radares móviles y poder insertarlos para futuras actualizaciones, también se puede cambiar el limite de velocidad, por eso si hay errores en la base de datos de Radares Fijos también os pido que lo comentéis.

He cambiado los Avisos tanto para Fijos como para Móviles para que no se solapen unos con otros, estos son a partir de ahora:

Aviso 10 km/h (Semáforos) Primer aviso a 150m y segundo a 100m.
Aviso 20 km/h Primer aviso a 150m y segundo a 100m.
Aviso 30 km/h Primer aviso a 200m y segundo a 100m.
Aviso 40 km/h Primer aviso a 250m y segundo a 100m.
Aviso 50 km/h Primer aviso a 300m y segundo a 100m.
Aviso 60 km/h Primer aviso a 350m y segundo a 100m.
Aviso 70 km/h Primer aviso a 400m y segundo a 100m.
Aviso 80, 90, 100 y 120 km/h Primer aviso a 600m y segundo a 200m.

En esta actualización están incluidos los Radares Móviles de 120 para que nos avisen en nuestra ruta, comentar que algunos al estar en la mediana ó encontrarse encima de los puentes los he considerado que el aviso sea en los dos sentidos de la marcha, son aproximadamente el 5%.

De momento los de velocidad 30,40,50,60 y 70, no voy a calcular el ángulo de la marcha, ya que al ser vías secundarias pueden ponerse en los dos sentidos de la misma mirando hacia un lado o el otro, es mejor dejarlos para que nos avisen siempre.

Ahora estoy trabajando con los de 100 cuando los tenga actualizo el post.

Y por su puesto dar las GRACIAS a Quemalno y Che-sa por su colaboración por que sin ellos esto no seria posible.

Dejo las Fotos hechas anteriores por mi de un radar móvil de velocidad 50 km/h que se encuentra por mi zona.

Imagen Imagen

Descarga Radares Fijos de Europa + Móviles de España Septiembre 2012

https://rapidshare.com/files/4082413677 ... e_2012.rar
 #150982  por quemalno
 12 Ago 2012, 16:13
:ico16: :ico16: descargados, los provare
 #151008  por miguelidanez
 13 Ago 2012, 14:46
Hola Intruso,

Lo primero darte las gracias por tu extraordinario trabajo. El poder "toquetear" los ficheros de radares, era una "vieja" aspiración de los usuarios del MyWay.

Estoy suscrito a SCDB y habitualmente voy bajando casi todos los meses los radares, los cuales copio en un par de tarjetas con los mapas 2011-2012 retocados, que sustituyo por la otra en el coche. Hasta hoy sin ningun problema.

He copiado los ficheros con los radares, y es la primera vez en bastante tiempo que el navegador no me ha reconocido la tarjeta. No obstante, después de extraerla e introducirla hasta 3 veces, me la ha reconocido sin pegas.

Para probar los radares coincidía que tenía que pasar por un radar que hay en la circunvalación de Granada. Está en un pórtico perfectamente señalizado a 100 km/h. Paso habitualmente por el y hasta hoy siempre recibía el pertinente aviso.

Pues ahí viene la pega: ni aviso, ni alerta ni nada. Como si el radar no estuviera en la base de datos. Estrañado, me fuí hasta la salida hacia la costa, y volví otra vez hacia Granada, donde hay otro radar en ese sentido. Nada. Silencio. Tampoco alertaba de nada.

Hasta hoy, como te he comentado, no había ningun problema. Repasé las opciones del navegador que activan las alertas sonoras y visuales de los radares y todo está como siempre. Dudo muy sinceramente de que coincida que esos dos radares los hayan quitado, porque siguen los dos perfectmente señalizados.

No se si hay algún problema con tus ficheros. A ver si alguien que los haya probado puede confirmar que funcionan. Como era tarde, y no llevaba encima la otra tarjeta con los anteriores radares, no pude comprobar si había alguna pega mas. En cuanto compruebe, ya comento el resultado.

Saludos.

Miguel Angel
 #151009  por virtualnextgen
 13 Ago 2012, 15:26
miguelidanez escribió:Hola Intruso,

Lo primero darte las gracias por tu extraordinario trabajo. El poder "toquetear" los ficheros de radares, era una "vieja" aspiración de los usuarios del MyWay.

Estoy suscrito a SCDB y habitualmente voy bajando casi todos los meses los radares, los cuales copio en un par de tarjetas con los mapas 2011-2012 retocados, que sustituyo por la otra en el coche. Hasta hoy sin ningun problema.

He copiado los ficheros con los radares, y es la primera vez en bastante tiempo que el navegador no me ha reconocido la tarjeta. No obstante, después de extraerla e introducirla hasta 3 veces, me la ha reconocido sin pegas.

Para probar los radares coincidía que tenía que pasar por un radar que hay en la circunvalación de Granada. Está en un pórtico perfectamente señalizado a 100 km/h. Paso habitualmente por el y hasta hoy siempre recibía el pertinente aviso.

Pues ahí viene la pega: ni aviso, ni alerta ni nada. Como si el radar no estuviera en la base de datos. Estrañado, me fuí hasta la salida hacia la costa, y volví otra vez hacia Granada, donde hay otro radar en ese sentido. Nada. Silencio. Tampoco alertaba de nada.

Hasta hoy, como te he comentado, no había ningun problema. Repasé las opciones del navegador que activan las alertas sonoras y visuales de los radares y todo está como siempre. Dudo muy sinceramente de que coincida que esos dos radares los hayan quitado, porque siguen los dos perfectmente señalizados.

No se si hay algún problema con tus ficheros. A ver si alguien que los haya probado puede confirmar que funcionan. Como era tarde, y no llevaba encima la otra tarjeta con los anteriores radares, no pude comprobar si había alguna pega mas. En cuanto compruebe, ya comento el resultado.

Saludos.

Miguel Angel
Buenas tardes familia!!
Antes de nada también quiero agradecer al compañero intruso por el aporte de estos radares fijos/moviles para nuestros Myway ok:

Miguel a mi me pasa como a ti, meti los radares y ahora no me detecta ninguno, ayer cuando enrtraba en Cartagena :ico2: hay uno que siempre avisa y con estos nuevos ficheros no sono aviso alguno. pensé que lo mismo era porque pasaba por una via paralela ( aunque siempre me ha avisado pasara por donde pasara) y no le di mas importancia.
Pero hoy yendo al trabajo dos que siempre los "canta" uup; no ha hecho amago alguno :shock: XDDDD.
De momento vuelvo a poner los del mes de Agosto fijos , y si das con la solucion nos avisas que los vuelvo a poner sin problemas qurS:

Salu2!!
 #151014  por miguelidanez
 13 Ago 2012, 17:07
Bueno, veo que te pasa como a mi...

Pues nada, a ver si el compa le puede echar una revisión al fichero, porque algún detalle tiene que haber. Pensaba en algún error de posicionamiento concreto en la zona, o que hubiera algún error en los radares que él ha tomado del TomTom, pero sospecho que debe haber algo más...

Yo también he vuelto a poner los de SCDB, pero como decía no he comprobado que todo volvía a la "normalidad". después de leer tu post, estoy convencido de que todo debe funcionar como antes.
 #151015  por angelig
 13 Ago 2012, 17:16
por la autopista a-68 dirección Zaragoza si marca algunos (que tienen que ser camuflados) pero llegando a la subida de altube canta uno (fijo) que no corresponde ya que es cuando bajas y llegando a paso de subijana el fijo que existe no lo marca.
he bajado los estos ultimos y mañana los probare
de todas formas gracias, poco a poco se mejoran las cosas
 #151027  por intruso
 13 Ago 2012, 20:58
Hola a todos y perdonar por las molestias, ahora mismo estoy teniendo problemas como todos vosotros, no puedo editar el Post principal para quitar la descarga, pido algún Mod que lo edite y quite el link de la descarga, hasta que pueda ver que es lo que esta pasando, cuando vea que es lo que pasa y lo teste lo cuelgo nuevamente, lo dicho perdonar por haceros perder el tiempo y sobretodo que no os hayan puesto ninguna multa. :|

Salu2. ;)
 #151031  por angelig
 13 Ago 2012, 22:37
ninguna molestia, al que trabaja hay que apoyarle.
intruso, estamos para ayudar, probar y para comentar los posibles fallos que vayan apareciendo, sin otra intencion,
que después todos nos aprobecharemos
saludos
  • 1
  • 2
  • 3
  • 4
  • 5
  • 143