• [TOPIC] Radares RN3G MyW@y Fijos y Móviles

  • Todo sobre el navegador My Way

Todo sobre el navegador My Way
 #201501  por Clemen
 
joele270 escribió: 10 Ene 2018, 23:29
Clemen escribió: 10 Ene 2018, 22:38 Para registrame en laradiobbs piden los valores:
Bootloader, Navcore y Mapa

¿Como puedo conseguirlo para mi MyWay?

Gracias foro.
Pon "no se".
Gracias joele270
 #201966  por ULTIMATOR
 
OK, Un saludo salud:
 #203276  por JSE
 
Buenos días a todos, necesito vuestra ayuda haber si podéis guiarme, os cuento: Al comprar el coche el navegador funcionaba creo que bien, pero al meterme en algún foro, se comentaba que se podía actualizar el navegador, en mi ignorancia encontré una página donde te podías descargar todas las actualizaciones, las descargué y la introduje en las tarjeta SD, creyendo que ya estaba echo la vuelvo a introducir en el coche, y ahora me pone un mensaje, no me acuerdo lo que dice, el caso es que ahora no me funciona el navegador, ha pasado si a alguien le ha pasado algo parecido, haber si me podéis echar una mano para que vuelva a funcionar. Un saludo y muchas gracias espero vuestra experiencia para echarme una mano.
 #203287  por angelig
 
JSE escribió: 20 May 2018, 09:21 Buenos días a todos, necesito vuestra ayuda haber si podéis guiarme, os cuento: Al comprar el coche el navegador funcionaba creo que bien, pero al meterme en algún foro, se comentaba que se podía actualizar el navegador, en mi ignorancia encontré una página donde te podías descargar todas las actualizaciones, las descargué y la introduje en las tarjeta SD, creyendo que ya estaba echo la vuelvo a introducir en el coche, y ahora me pone un mensaje, no me acuerdo lo que dice, el caso es que ahora no me funciona el navegador, ha pasado si a alguien le ha pasado algo parecido, haber si me podéis echar una mano para que vuelva a funcionar. Un saludo y muchas gracias espero vuestra experiencia para echarme una mano.
Vamos a ver, primero di a que versión has actualizado y después cual es el mapa que tienes en la tarjeta y que pones en la tarjeta
 #203290  por JSE
 
En la tarjeta pone EUROPA 2010/2011 edition 1.0
96 749 020 80 * 2079011

NAVTEQ HARMAN
 #203304  por angelig
 
JSE escribió: 20 May 2018, 17:31 En la tarjeta pone EUROPA 2010/2011 edition 1.0
96 749 020 80 * 2079011

NAVTEQ HARMAN
te he pasado un mp
 #203335  por JSE
 
Buenas noches de antemano, y muchísimas gracias por tu ayuda, y perdona que siga molestando, ahora que tengo que hacer copiar los archivos en las tarjeta SD y ya esta, o tengo que hacer algo mas, perdona por mi torpeza, lo mío son los pollos. birras: birras:
 #203342  por angelig
 
JSE escribió: 22 May 2018, 20:19 Buenas noches de antemano, y muchísimas gracias por tu ayuda, y perdona que siga molestando, ahora que tengo que hacer copiar los archivos en las tarjeta SD y ya esta, o tengo que hacer algo mas, perdona por mi torpeza, lo mío son los pollos. birras: birras:
después de descargar los archivos de mapas, los instalas en la tarjeta SD y después vas al coche y colocas la tarjeta antes de arrancar. Si por lo que sea no te detecta los mapas, sacas la tarjeta y la vuelves a meter cuando esta arrancado, varias veces si es necesario.
La tarjeta que mejor funciona es una de 16 GB y clase 10, la formateas en FAT32
suerte
 #203344  por JSE
 
Ok muchas gracias, ya te contaré como me sale, muchísimas gracias un saludo
 #203411  por JSE
 
Buenas tardes angelig,gracias por tu ayuda , descargue los archivos que me mandaste por mp los instale en la tarjeta SD después de pasarla por fat32, pero la instale en el coche y nada de nada, ni sin el contacto, y teniendo el coche arrancado, las saque varias veces pero me decías que no había sistema de ya navegación, ya te dije que lo mío eran los pollos, las nuevas tecnologías no están echa para mi, de todas manera muchas gracias por tu ayuda, me tocara arrascarme el bolsillo y que me hagan.
Un saludo y muchas gracias por todo. birras: birras:
  • 1
  • 111
  • 112
  • 113
  • 114
  • 115