• Instalar radares en My Way.

  • Todo sobre el navegador My Way

Todo sobre el navegador My Way
 #100196  por Doc
 11 Mar 2011, 23:24
docrates escribió:Hola,he instalado la nueva cartografia de 2011,descargando los enlaces que hay en un hilo del foro, y he seguido todos los pasos de Sabu para instalarlos en la tarjeta sd. A mi, si que me ha entrado toda la carpeta database en al sd original de 4GB. El navegador funciona bien pero no me detecta los radares. Con la cartografia anterior (la que me dieron en el concesionario) los radares funcionaban perfectamente. así que supongo que la opcion de las zonas de riesgo estaria activada con anterioridad
. Lo que no se es porque no me salen los nuevos radares con la nueva cartografia, ¿los archivos de radares que vienen en la cartografia de 2011 son validos, o hay que descargarse otros nuevos?.

Saludos.
Hola compañero. podrías decirme el hilo o el enlace que citas de la nueva cartografía. Ya que ando detrás de las actualizaciones y no hay manera. Gracias de antemano.

Un abrazo.
 #100752  por rar76
 15 Mar 2011, 20:20
Hola, podeis poner el enlace de descarga de los radares 2011.


gracias
 #101212  por docrates
 17 Mar 2011, 20:51
perdón por la tardanza, mira este hilo yo los descargé por aquí, eso sí los archivos de los radares database y hazardereas los pillé de los compañeros del foro c4atreros porque los otros estaban vacios.
Saludos.

viewtopic.php?f=100&t=6597
 #101399  por rar76
 19 Mar 2011, 11:03
muchas gracias por la información....

ya os contaré como me ha ido.
 #101496  por docrates
 19 Mar 2011, 23:07
además el compañero miguelidanez ha subido los radares de marzo 2011.
Saludos.
 #101657  por rar76
 20 Mar 2011, 20:10
Ya los he instalado y todo perfecto :ico17:

gracias por todo otra vez.....
 #101765  por vicentemateu
 21 Mar 2011, 10:30
He hecho una copia de seguridad y la he copiado en una virgen, y el navegador no me la reconoce.¿ Me pregunto , si no reconoce la tarjeta pirata , paraque queremos la de seguridad?.Gracias a todo el mundo.Es la primera vez que intervengo en el foro.Los radares instalando y funcionando aunque no he oido ningùn sonido solo el icono con la velocidad.Lo bueno seria que avisara con voz igual que en los robser o en el tomtom, pongo por caso.
 #101787  por Juanan
 21 Mar 2011, 12:21
Buenas, vicentemateu. pásate por la seccion de presentaciones y así te damos la bienvenida