• No me pilla el nuevo teléfono en RD4

  • Equipos de audio de origen RD4 y RD3

Equipos de audio de origen RD4 y RD3
 #125939  por Hidrorreumatico
 27 Oct 2011, 22:46
Pues eso, con mi viejo Motorola Z3 estupendo.... Me cambio de móvil y me pillo un Huawei 8650 y imposible establecer la conexión. Busco el dispositivo y aparece C5, le doy establecer la conexión, el C5 me pregunta si quiero, le digo que si y.... ERROR, imposible conectar.

¿Sugerencias? ¿Me como el teléfono? ¿Me como el bluetooth del coche? ¿Me como ambas cosas? He leído algo por ahí de desconectar la batería un rato....probaré a ver.
 #125942  por Hidrorreumatico
 27 Oct 2011, 23:11
He quitado la batería y nada.... :|
 #125964  por Ahngel
 28 Oct 2011, 11:09
¿Has eliminado desde el coche la conexion que había anterior del otro móvil?.
En el mío permite hasta 3 o 4 moviles, eso si de uno en uno y se crea un listado con todos los dispositivos que se han enlazado con el bluetooth del coche.
Saludos.
 #125965  por Hidrorreumatico
 28 Oct 2011, 11:14
sip, limpito del todo, no hay asociado ningún móvil.
 #138326  por asiermikel
 29 Feb 2012, 22:26
Supongo que ya lo habrás solucionado, pero has probado a hacer la conexión con la llave de contacto a media vuelta, es decir, donde enciende la radio y algo del panel, pero sin arrancar el coche.

A mi me pasaba lo mismo y así funcionó

Un saludo
 #138332  por Hidrorreumatico
 29 Feb 2012, 23:00
Si... Ya lo solucioné.

Con un programita. "Bluetooth file transfer"

En realidad el programa sirve para otra cosa (como el nombre indica) pero en la configuración también tiene opciones para enlazar (más avanzadas) y de esta manera conseguí que me funcionase.