• Silbido altavoces

  • Zona dedicada al audio personalizado.

Zona dedicada al audio personalizado.
 #163126  por cholo_iri
 10 Mar 2013, 02:57
Hola buenas a todos.
He instalado un conversor alta-baja con la radio de origen de mi C5 II, y con ello una etapa en el maletero para mover unos 6x9 y un bombo.
En vacio, es decir sin musica, tiene como un silbido y cuando acelero se incrementa, me han dicho que hay que comprar un aparato que quita ese sonido, que es por el alternador.
¿Alguien sabe algo?
Un saludo
 #163127  por calvo
 10 Mar 2013, 06:32
ES por el alternador.
Llevas los cables de corriente separados de los cables de rca y altavoces??
Normalmente es por eso que silva. No casca el equipo, pero molesta jeje.
Mira si es eso y si te lo has montado tú, mira también las masas, lija bien el sitio en donde las has puesto para que haga mejor contacto.
Antes de gastarse la pasta en un aparatillo que quizás no necesites prueba eso.
Si no es eso o te pillas el chisme ese (que nunca he visto uno pero me imagino que será un imán carísimo puesto a los rca o cables de altavoz para hacer de filtro de ruido y que se coma las interferencias)
Ya nos dirás!!!


Un salido!!!
 #163139  por cholo_iri
 10 Mar 2013, 14:07
Eso había oido que era por el alternador.
La instalación la he hecho yo, los rcas, van por un lado y el remote y alimentacion por el otro.
Lo que he puesto, es una punta con una anilla soldada y la he metido por uno de los tornillos de sujección del asiento trasero, sin lijar ni nada, tiene un tonillo negro, puede ser pintura tal vez.
No se probaré a lijar la zona a ver si lo arrqglo, porque sólo me suena uno de la bandeja y es insoportable.
Muchas gracias.
 #163827  por cholo_iri
 20 Mar 2013, 22:36
Aun no he tenido tiempo de mirarlo, pero solo me suena x un lado, ¿no deberia sonar x los dos?
Un saludo
 #163918  por calvo
 21 Mar 2013, 16:31
no necesariamente tiene que hacer interferencias en los dos.
Lo normal es que si, pero a veces se pone tonto y lo hace por donde le da la gana jeje.