• [Brico] Instalación lavafaros originales

  • Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.

Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.
 #76412  por Alk5
 16 Ago 2010, 17:27
Todo llega, y después de una larga temporada con los faros bixenón instalados, por fin llegaron los lavafaros.
Este es el material necesario para realizar el brico:
Imagen
Imagen
Imagen
Imagen
Lo primero que hay que hacer para comenzar la instalación, es desmontar el paragolpes delantero. Creo que ya existe en el foro un brico de como desmontarlo, así que este paso será omitido.
Sujeto al deposito de origen hay un conector que es el que alimenta a la bomba de los lavafaros.
Desmontamos el deposito original y montamos el de los lavafaros, como podéis observar es más grande, pero no hay ningún problema para montarlo los puntos de anclaje coinciden.
Imagen
Imagen
Imagen
Una vez montado el deposito y conectado los conectores pasamos a montar los lavafaros, como se puede observar los faros están preparados para montarlos sin más.
Imagen
Imagen
Imagen
A continuación conectamos los tubos de goma a los lavafaros y a la bomba del deposito, rutamos el tubo de goma sujetándolo con las bridas de plástico por detrás del refuerzo delantero, el cual ya tiene los taladros para ubicar las bridas de sujeción del tubo de goma.
Imagen
Imagen
El siguiente paso es activar la presencia de los lavafaros con la Lexia (en mí caso ya lo tenía activado desde que monté los faros), ahora no recuerdo como se hace, pero en cuanto tenga un rato lo miro y os indico la secuencia a seguir.
Antes de montar el paragolpes hay que probar que todo funciona correctamente.
Imagen
Imagen
Sí todo es correcto montamos el paragolpes.
Para terminar hay que cortar las patillas de sujeción de las tapas de los lavafaros, estas pasan de estar sujetas al paragolpes con las patillas a cortan, a estar sujetas al surtidor del lavafaros por otro tipo de anclaje ya incorporado en la propia tapa.
Imagen
Imagen
Una vez montadas las tapas comprobamos que todo funciona correctamente, sí es así, damos el brico por terminado.
Saludos.
Imagen
 #76428  por gringof
 16 Ago 2010, 20:10
Como siempre tus bricos de 10.
Bien explicados, bien documentados, perfecto. Te felicito.
Un saludo
 #76433  por Swhannibal
 16 Ago 2010, 20:26
Buena brico y muy bien explicada.

Salu2
 #76442  por julioarranz
 16 Ago 2010, 21:03
Felicidades, un brico fantástico. Ojalá todos los bricos estubieran tan bien explicados como el tuyo.

Un saludo Julio
 #76454  por enrie
 16 Ago 2010, 22:54
muy buen brico
 #76547  por Sabu
 17 Ago 2010, 15:15
Perfecto carlos!

Lo de la Lexia es desde un diagnóstico por funciones, seleccionas iluminación, luego BSI y le das a codificar. Verás que aparece la opción lavafaros, le das presente y OK.

Salu2 y muchas gracias por la aportación!!!
 #76638  por Merlin
 18 Ago 2010, 08:02
Te ha quedado muy bien, buen brico.
 #76640  por Ahngel
 18 Ago 2010, 08:20
:ico16: muy bueno si señor, encima documentado al detalle, enhorabuena por el brico.
Saludos.