• Citroën C6 2.7 V6 HDi CAS Exclusive Noir Obsidien: Presentación y seguimiento

  • Presenta al buque insignia a los miembros de Hydractives!

Presenta al buque insignia a los miembros de Hydractives!
 #209402  por Eren
 04 Nov 2019, 00:53
Sabu escribió:
02 Nov 2019, 14:24
Enhorabuena.

Muy buen hilo de presentación de tu C6.

Saludos!
Muchas gracias. :mrgreen:
 #209475  por Eren
 13 Nov 2019, 21:44
152.207km - 08/11/2019: Telecarga calculador AMVAR y navegador GPS RT4

El viernes, aprovechando que tenía un hueco libre me acerqué a la Citroën para actualizar un par de unidades del coche, lo que la marca denomina telecarga. Mi intención era actualizar al menos las unidades de motor, cambio, suspensión y AMVAR, pero salvo esta última las demás ya contaban con la última actualización de software, así que finalmente solo pude actualizar el calculador del sistema AMVAR de la suspensión y el del navegador.

En otro orden de cosas, este fin de semana bajamos unos cuantos amigos de finde desguacil a Madrid, con La Torre como primer destino. No hubo mucha suerte para el C6 (para el Xsara alguna pijada sí que ha caído) pero por suerte un buen amigo me dio el chivatazo de que en desguaces El Rubio había uno, y allí que me fui. Me he traído los ceniceros de las puertas (van recubiertos con plastidip y tenía el del copiloto bastante marcado), el reposabrazos delantero y el tapizado del pilar A del copiloto.

El reposabrazos tiene alguna pequeña marca, pero está infinitamente mejor que el mío, que del roce con alguna pulsera se había pelado por la zona delantera izquierda. Eso sí, suciedad tenía para dar y tomar. :ico13:

Imagen

Pero lo mejor de todo fue encontrarme con la botonera del control de crucero en perfecto estado, algo totalmente imposible en cualquier C6. Y es que van recubiertos de una especie de plastidip que se pela con mirarlo, así estaban los míos... :|

Imagen

Y para terminar dejo una foto comparativa de la valvulina del cambio. De derecha a izquierda, la valvulina vieja, la del primer lavado y la nueva. La verdad es que en papel se aprecia muchísimo mejor la diferencia de tonalidad entre cada una.

Imagen
 #209476  por Eren
 13 Nov 2019, 22:12
Unas fotos de hace unas semanas para amenizar el hilo. ok:

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
 #209479  por jrgbel
 14 Nov 2019, 12:12
Bonitas fotos,
El C6 precioso.
Por cierto, en La Torre poquita cosa también de C5 x7, creo que la última vez que fui vi uno que estaba en el chasis
 #209501  por Fra
 15 Nov 2019, 20:17
Buenas tardes, comentarte que había un volante en La Torre, dentro en los almacenes, en bastante buen estado, pero a mi no me sirvio porque era tapicieria clara, como la tuya. Yo le cambie el volne entero los mandos estaban también pelados.
Supongo habrás visto en el foro, lo caprichosos que son estos mandos, funcionan en mi caso como en muchos, cuando le da la gana. Cuando no me funciona, hago lo que se dijo en su momento, golpe en la base del volante, casi siempre funciona, aunque me da cosa estar a golpes. Observo que entiendes bastante si te pasase y sabes como se puede solucionar agradecería lo pusieses en el foro.
Saludos a todos
 #209503  por Lonau
 15 Nov 2019, 21:46
Hola Eren!!
Enhorabuena, tienes tu C6 impecable!! ok:
 #209504  por Eren
 15 Nov 2019, 22:08
jrgbel escribió:
14 Nov 2019, 12:12
Bonitas fotos,
El C6 precioso.
Por cierto, en La Torre poquita cosa también de C5 x7, creo que la última vez que fui vi uno que estaba en el chasis

Muchas gracias. ok:

Cierto, C5 X7 tampoco había ninguno, o al menos a mi no me pareció ver ninguno.

Fra escribió:
15 Nov 2019, 20:17
Buenas tardes, comentarte que había un volante en La Torre, dentro en los almacenes, en bastante buen estado, pero a mi no me sirvio porque era tapicieria clara, como la tuya. Yo le cambie el volne entero los mandos estaban también pelados.
Supongo habrás visto en el foro, lo caprichosos que son estos mandos, funcionan en mi caso como en muchos, cuando le da la gana. Cuando no me funciona, hago lo que se dijo en su momento, golpe en la base del volante, casi siempre funciona, aunque me da cosa estar a golpes. Observo que entiendes bastante si te pasase y sabes como se puede solucionar agradecería lo pusieses en el foro.
Saludos a todos

Los míos no funcionan ni lo han hecho desde que tengo el C6, pero en mi caso el problema parece estar en el propio COM2003. Ando detrás de uno pero al final me va a tocar tirar de recambio original porque Valeo, que es quien lo fabrica, no lo hace ya. :|

Pero cuando cambié los mandos los desmonté y me estuve fijando en su funcionamiento. Cada botón tiene una especie de chapa metálica que al pulsar sobre ella se dobla cerrando un circuito eléctrico. Esas chapas van prácticamente sueltas y es que solo se sujetan mediante unas membranas de goma que llevan los botones. Tal vez las vibraciones provoquen que dichas chapitas se muevan evitando que hagan buen contacto.

Cuando tenga un momento desmonto los botones viejos y les hago unas fotos para que se entienda mejor lo que quiero decir. ok: No sé si será esa la causa, pero por probar...

Lonau escribió:
15 Nov 2019, 21:46
Hola Eren!!
Enhorabuena, tienes tu C6 impecable!! ok:

Muchas gracias. ok: