• [Citroën C5 X7] Tirones entre 1750 y2000 rpm

  • Motorización 2.2 HDi 136, 173 y 204cv.

Motorización 2.2 HDi 136, 173 y 204cv.
 #102156  por Abelin
 22 Mar 2011, 22:58
Hola
Has leído este enlace http://Hydractives.com/viewtopic.php?f= ... 67#p102072
Si has ido a 110 todo el rato es posible que no regenere bien.
Pon el testigo de Julio y comprueba.
Saludos
 #102170  por Pulso112
 23 Mar 2011, 00:07
De acuerdo con “Abelin”.
Lo que deberías hacer también es llevarlo unos cuantos Km (4 - 5) en 3ª - 4ª a 3.000 Rpm o más.
birras:
 #102446  por ivanhhoe
 24 Mar 2011, 22:45
A 110kmh llaneando la EGR le enchufa enterita la salida de humos del potorro a la admisión, así que no creo que te haya ayudado mucho. Ya ha habido un comunicado en la prensa de la Red Europea de Garantía de Vehículos (REGV) (ver la prensa, pej http://www.elmundo.es/elmundomotor/2011 ... 87849.html)

Creo que no nos hemos expresado bien con el tema "dar alegría al coche". Significa pisar bien con ganas el pedal ese semioculto que hay a la derecha, que no, no sirve para abrir el capó ni para quitar el freno de mano, sirve para limpiar el coche (también la GC lo usa para limpiar las carteras...) birras:

Un saludo!

NOTA. acabo de leer ahora el enlace, vaya pues eso... ;)
 #102486  por rambob
 25 Mar 2011, 08:57
Ya lo comenté una vez, que hice un viaje de 230 km a paso de tortuga, sin pasar nunca de 120 km/h, y cuando estaba llegando a mi destino noté que estaba realizando una regeneración. Así que está claro que muy bueno no es ir tan despacio. Yo me arriesgaré, y seguiré circulando entorno a 130 km/h, que me parece una velocidad muy adecuada. Y cuando veo la carretera despejada, lo pongo a 140, que llega justo a las 2500 rpm en 6ª y noto el motor mucho más redondo y fino (¿cierre de la EGR?)
 #102493  por soyuncanalla
 25 Mar 2011, 10:24
rambob escribió:Ya lo comenté una vez, que hice un viaje de 230 km a paso de tortuga, sin pasar nunca de 120 km/h
yo es que a 120 voy en quinta :mrgreen: :mrgreen:

en sexta sólo llaneo, ni acelero, ni subo....o llaneo o bajo. :mrgreen: :mrgreen:
 #102840  por rambob
 28 Mar 2011, 07:12
soyuncanalla escribió:
rambob escribió:Ya lo comenté una vez, que hice un viaje de 230 km a paso de tortuga, sin pasar nunca de 120 km/h
yo es que a 120 voy en quinta :mrgreen: :mrgreen:

en sexta sólo llaneo, ni acelero, ni subo....o llaneo o bajo. :mrgreen: :mrgreen:
Es una buena opción goodpost:
 #110148  por Calculin69
 17 May 2011, 01:55
Me vais a perdonar si esto ya lo habeis hablado.

Es posible que de tirones porque si llevas fap y el dosificador de aire doble, esté fallando la mariposa inferior.

Sería comprobarlo.

Otro fallo que suele dar el motor 2.0 HDi, es que los tubos de depresión que van a dicho dosificador y a las electroválvulas tenga pérdidas.
 #110228  por luisgre
 17 May 2011, 17:18
A mi también me pasa. Antes me lo hacia con mas frecuencia pero hice una telecarga del calculador por un fallo de potencia a menos de 50km/h y no me volvio a fallar hasta el otro día que me lo volvio a hacer. Si me lo vuelven a mirar te comento lo que me hagan pero no creo que sea del fap por lo menos en mi caso porque le suelo limpiar a menudo por decirlo de alguna forma. Yo diria que para limpiar el fap habria que subirle un poco mas de 3000rpm.