• Consulta modo vídeo y salida AV de la guantera

  • Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.

Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.
 #188292  por GIANTito
 03 May 2015, 18:55
Buenas!

He echado un ojo por el buscador y solo he encontrado una consulta (que acaba en brico aunque no se ven las fotos) sobre la instalación de una cámara de aparcamiento trasera.

En mi C5 tengo estas salidas en la guantera:

Imagen

Y mi equipo tiene estas opciones:

Imagen

Y dentro del modo vídeo puedo activarlo:

Imagen

Además me he encontrado esta minicámara por casa...

Imagen

1 +1.... Jajajajajajajajaja
He probado a conectarlo y nada...
¿Sería viable conectarlo de alguna forma?

En caso contrario, y por absurda que parezca mi pregunta... ¿Que puedo reproducir ahí y con que "aparato"?

Gracias!! birras:
 #188293  por Almartin
 03 May 2015, 20:13
¿Has alimentado la camara?

Con solo conectar los cables de video a la toma no funcionará, tienes que meterle 12V. En la toma de la guantera no hay alimentación. Son los dos canales de audio y el video.
Saca la alimentación con la marcha atrás..

Un saludo
 #188316  por GIANTito
 04 May 2015, 22:43
Madre mía como están los cabezos... jajajajajajajaja
:| :| :| :| :|
Gracias!!!
 #188317  por didacgil9
 04 May 2015, 23:05
Que navegador es este que tienes? No es un MyWay (que es lo que dice tu perfil), o si?
 #188332  por Almartin
 05 May 2015, 12:59
didacgil9 escribió:Que navegador es este que tienes? No es un MyWay (que es lo que dice tu perfil), o si?
El perfil del compañero está completado con datos erroneos, a ver si lo corrige. El equipo es un Navidrive RT4-RT5 y por eso dispone de entrada de video Aux.

Saludos!
 #188339  por GIANTito
 05 May 2015, 20:43
Cierto, era una de las cosas que tenía pendientes de poner (de poner bien)...

Ya está cambiado.

Un saludo!
 #202365  por guardense
 10 Mar 2018, 18:03
Hola,
Has tenido que tocar algo en la configuración para que funcione bien?
Se superponen los sensores de parking a la imagen de la camara al meter la marcha atrás? o se ocultan?
Gracias.