• [Brico] Apertura automática maletero (berlina) FINALIZADO

  • Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.

Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.
 #194540  por joele270
 11 Jul 2016, 10:29
Ya esta solucionado lo del tema que el maletero solo abría desde la llave y desde el boton del maletero no.
El chico tiene diagbox V7.03, una vez desactivado lo de las luces, vamos a activar apertura remota del maletero desde llave y la opción no aparecía, con lo que mas abajo hay una opción llamada "tipo maletero" y ahí hay 3 opciones:
1- No hay maletero motorizado
2- Sistema Filiar
3- Sistema multiplexado
El puso el filiar y entonces solo se habría desde la llave no desde el propio portón.
Después cuando fui en los siguientes días le puso y el multiplexado y así ya iba de las dos maneras. Por alguien le pasa que le sirva de ayuda!! Un saludo :)
 #194548  por Capi
 11 Jul 2016, 21:34
Genial! Así, quien tenga ese mismo problema, tiene la solución!! Gran ayuda!
 #209280  por manueldt
 16 Oct 2019, 18:08
Buenas tardes! Dónde puedo conseguir o comprar los muelles. ¿Alguien que los haya instalado me los puede conseguir?
 #209287  por citro
 19 Oct 2019, 16:27
Los muelles se compran en una ferreteria. No recuerdo el grosor de los que yo pillé...


De todas formas con el tiempo en mi caso al menos los muelles fueron estirando y dejó de abrir solo. Desmonté el tapizado un par de veces para tensarlos... pero acabé desistiendo.
 #209289  por joele270
 19 Oct 2019, 16:30
citro escribió:
19 Oct 2019, 16:27
Los muelles se compran en una ferreteria. No recuerdo el grosor de los que yo pillé...


De todas formas con el tiempo en mi caso al menos los muelles fueron estirando y dejó de abrir solo. Desmonté el tapizado un par de veces para tensarlos... pero acabé desistiendo.
Al parecer nos pasa a todos lo mismo, pero vaya, ayuda bastante, sin muelles pesa una exageración.
 #210090  por fe_cam
 26 Ene 2020, 21:23
Buenas noches, no se si es este el sitio apropiado para hacer una consulta ya que lleva mucho tiemppo sin actividad.
No se si os ha pasado a alguno pero al intentar activar la apertura del maletero (con el tercer boton del mando) con Lexia, me pide una clave. Alguien sabe algo al respecto?. No he participado mucho en este foro aunque si que he entrado y me han gustado los bricos, sobre todo este. Veo que hay gente de nivel por aqui y espero poder aportar algo al foro en la medida que pueda y sepa.
Un saludo
 #210093  por Swhannibal
 27 Ene 2020, 09:54
Creo que era 1434, pero no lo recuerdo bien, ya que hace muchos años que no la he vuelto a usar.

Salu2

03114 esa era
 #210095  por fe_cam
 27 Ene 2020, 19:56
Swhannibal escribió:Creo que era 1434, pero no lo recuerdo bien, ya que hace muchos años que no la he vuelto a usar.

Salu2

03114 esa era
Muchas gracias por tan rapida respuesta. Hoy ya es tarde pero mañana si llego pronto la pruebo y os cuento.
Un saludo.
  • 1
  • 26
  • 27
  • 28
  • 29
  • 30