• Ruido metálico en autovia

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.
 #210076  por citro
 26 Ene 2020, 12:39
Se que va a ser una pregunta complicada... pero por probar.


Mi hermano tiene un C5II 2.0Hdi 140 . Desde hace unos meses circulando a 120-140 comenzó a salirle un ruido como si metales golpeasen entre ellos. Al levantar el pie y bajar velocidad dejaba de hacerlo e igual no volvia hacerlo hasta pasados unos días.

Siempre que se lo hace es en carretera en 5 o 6 velocidad. Lo hace, baja velocidad y desaparece durante un tiempo.

Como es lógico y normal al mecánico de citroen no se lo hace :| y no le saben decir, se llegaron a quedar el coche varios días y pasearse en el... pero nada. Que igual es el embrague, que igual alguna pieza de la transmisión...


Hace un mes o así por autovía volvió a hacerlo, pero esta vez los golpes/ruidos dice que fueron a lo bestia llegando a temblar el coche bajó velocidad de nuevo y todo volvió a la normalidad.

Desde esta ultima vez no se lo ha vuelto a hacer... su teoría... había algo suelto y de esta vez lo que fuese se rompió y ya no tropieza.


El coche funciona normalmente, alguna idea? qurS:
 #210086  por Yo309
 26 Ene 2020, 20:42
Pues si lo hacía y no lo hace no debe ir muy desencaminado.

A mí me pasó algo parecido y eran las lamas del parachoques delantero. A veces también, si no està bien encajada, la tapa de plástico del motor, la que pone HDI16, hace un ruido espantoso.

Saludos.