• Temperatuta normal refrigerante

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.
 #192457  por Alfa555
 25 Feb 2016, 17:44
Buenas tardes !
Estoy a punto de adquirir un c 5 de 2007 como segundo coche es un gasolina , 2.0 16 v 143 cv acabado exclusive cuero integral suspensión hidractive y cambio automatico .
Todo el coche está perfecto pero hay una cosa que me tiene mosca ,he tenido oportunidad de probar el coche en profundidad , me lo han prestado un día entero y va perfecto y está muy bien y solo tiene 100000 km y viene de alguien de confianza que lo " heredó" de su suegro .
El precio es muy bueno también .
La cuestion está en la temperatura del agua que , cuando empiezas a circular se nota que tarda un poco en coger temperatura .. unos 10 min o mas ... después termina por cogerla , un par de semaforos y una retención y se pone a 90 .. también si se deja al ralentí .. en 10 o 15 min se pone a 90 casi .. pero si me meto 5 min en autopista a 120 empieza a bajar progresivamente la temperatura del refeigerante hasta que se queda casi a 0 .....
después me vuelvo a meter en ciudad y progresivamente vuelve a subir .
Por lo poco que yo entiendo es el termostato y lo vamos a llevar la semana que viene al taller a que lo miren ( el mecanico dice que puede ser el sensor )
Lo que Quería saber es , si alguien tiene este modelo , como se comporta el indicador de la temperatura del refrigerante en este coche .. es normal que baje tanto latemperatura fuera de ciudad ?
Os pasa a vosotros también ?
 #192459  por Capi
 25 Feb 2016, 19:28
Imagino que será el termostato, puede tener oscilaciones pero casi siempre se mantiene en la zona media, a su temperatura al menos en el mío y en los coches que he twnido
 #192460  por Swhannibal
 25 Feb 2016, 20:18
Seguramente tengas el sensor de temperatura mal, cambiarlo es relativamente sencillo, eso si con el motor frio.

Salu2
 #207069  por takamoto71
 16 Feb 2019, 23:01
Hoy le he metido más de 120 km al C5, en dos viajes de Badajoz a Almendralejo, y controlando (por otras circunstancias) los parámetros con un OBDII, he visto que en ambas ocasiones, la temperatura del refrigerante ha estado por debajo de los 70 grados.

O es lo normal (cosa que me extraña) o me va a tocar empezar a pensar en cambiar el sensor de temperatura... ¿no?

A ver si puedo volver a verlo con la máquina de diagnosis y lo confirmo.
 #207074  por Wiki
 18 Feb 2019, 07:44
También podría ser el termostato y no el sensor de temperatura. Yo he visto más fallos de termostato que de sensor, pero no se cual es más normal que falle.
A mi me falló el termostato y le costaba más coger temperatura y al bajar puertos la temperatura bajaba de 70ºC y eso que era mayo, con temperatura cercana a los 30ºC. El problema era el termostato, que causaba que el circuito quedara abierto y por tanto circulase todo el agua para refrigerar el motor. Al final el termostato regula eso, la cantidad de agua que circula. Cuando esta fría, cierra, y por tanto consigue que gane temperatura y cuando sube por encima de cierta temperatura, abre para enfriar un poco.
Cuando el sistema está bien, consigue mantener la temperatura del agua en un rango muy reducido por lo que apenas se nota variación y eso lo consigue abriendo y cerrando.

De todas formas, como dices, el sensor también podría ser.
 #207075  por takamoto71
 18 Feb 2019, 14:17
He estado haciendo pruebas en un Kuga, con la temperatura (en ciudad) rondando los 100 grados en todo momento, y con mi 307 ayer en carretera, no bajando de 80 grados en ningún momento.

Haré la prueba en el C5 de un amigo, igualito al mío, a ver que sale... no vaya a ser que me lleve una sorpresa.

Y a partir de ahí, habrá que probar.

Por cierto... si el refrigerante está a una temperatura tan "baja", ¿en que repercute en el motor? ¿consumo? ¿gases? ¿duración?
 #207076  por Almartin
 18 Feb 2019, 14:34
takamoto71 escribió:
18 Feb 2019, 14:17
He estado haciendo pruebas en un Kuga, con la temperatura (en ciudad) rondando los 100 grados en todo momento, y con mi 307 ayer en carretera, no bajando de 80 grados en ningún momento.

Haré la prueba en el C5 de un amigo, igualito al mío, a ver que sale... no vaya a ser que me lleve una sorpresa.

Y a partir de ahí, habrá que probar.

Por cierto... si el refrigerante está a una temperatura tan "baja", ¿en que repercute en el motor? ¿consumo? ¿gases? ¿duración?
En todo, negativamente.

Te falla el termostato
 #207106  por takamoto71
 19 Feb 2019, 12:37
Almartin escribió:
18 Feb 2019, 14:34
takamoto71 escribió:
18 Feb 2019, 14:17
He estado haciendo pruebas en un Kuga, con la temperatura (en ciudad) rondando los 100 grados en todo momento, y con mi 307 ayer en carretera, no bajando de 80 grados en ningún momento.

Haré la prueba en el C5 de un amigo, igualito al mío, a ver que sale... no vaya a ser que me lleve una sorpresa.

Y a partir de ahí, habrá que probar.

Por cierto... si el refrigerante está a una temperatura tan "baja", ¿en que repercute en el motor? ¿consumo? ¿gases? ¿duración?
En todo, negativamente.

Te falla el termostato
Pues tocará empezar a buscarlo...

Gracias!