• No me enciende el C5.

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.
 #207162  por arielnicolas
 25 Feb 2019, 00:18
Hola tengo un citroen C5 y tuve un inconveniente que el aire acondicionado no tiraba frio y el mecanico me dijo que había un problema con la caja de agua y fue reemplazada por una nueva y original solo que ya no la fabrican con el sensor de temperatura en el termostato y para que la computadora no tire fallo el mecánico hizo un pequeño circuito con diodos. a raíz de esto luego el auto ni bien lo encendía en frió la temperatura se volaba a lo máximo y me decía que detenga el motor. luego al rato se le iba. Ahora de la nada se me paro el auto y no enciende para nada. sin ponerle el contacto se enciende solo el electroventilador unos segundos y luego para. tienen idea que puede ser? aclaración: también tira falla en el sistema antipolusion.
 #207178  por Yo309
 25 Feb 2019, 11:28
Estas modificaciones suelen dar problemas. Intenta buscar la caja original en un desguace. Seguro que cuando te decía que la temperatura subía sólo era un error y realmente el coche no se estaba achicharrando?
Has verificado que lo que tuvieras desde un principio no fuera un problema de centralita?
A mi se me murió la centralita, pero me daba error de un sensor.

Suerte
 #207185  por arielnicolas
 25 Feb 2019, 16:49
Yo309 escribió:
25 Feb 2019, 11:28
Estas modificaciones suelen dar problemas. Intenta buscar la caja original en un desguace. Seguro que cuando te decía que la temperatura subía sólo era un error y realmente el coche no se estaba achicharrando?
Has verificado que lo que tuvieras desde un principio no fuera un problema de centralita?
A mi se me murió la centralita, pero me daba error de un sensor.

Suerte
Claro era un error si el auto en frío hacia eso. Aquí en Argentina hay muy pocos C5 por lo que resulta casi imposible conseguir piesas de desguace . El burro cuando le doy arranque gira gira pero nunca enciende y hace lo del electro que enciende solo y luego corta nose que hacer. tendre que morir en el mecanico parece.. gracias igual genio