• [1.6 HDi, 2.0 HDi y 2.2 HDi] Ruido pedal embrague

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.
 #78891  por Sabu
 11 Sep 2010, 15:56
Bueno, resulta que desde hace algún tiempo cuando piso el pedal en parado, con motor encendido o apagado noto una especie de ruidito en la zona del motor, como un "ñiqui ñiqui".

Ayer volvía de un viaje y además de ese ruido me apareció otro en el pedal que es como un grillo.

Según pude ver, el pedal tiene un poquito de holgura, y al moverse en el ultimo tramo hace un poco de ruido dentro. Tras unos meneos y pruebas ha dejado de hacerlo.

A ver si me dais pistas de lo que puede ser lo primero, y lo segundo.

Del primero diré que me cambiaron el embrague en Bamosauto una vez. De lo segundo, creo que podría ser el muelle del pedal, o el pedal con desgaste prematuro.

En todo caso, de ser del pedal del embrague esto no tendría un coste desmesurado. Ejemplo:

Imagen


RECEPTOR MANDO 34,21 EUR

CILINDRO EMISOR 23,31 EUR

MUELLE ASISTENC 4,43 EUR

CONTACTOR 20,00 EUR

CLIP EJE 0,55 EUR

FORRO DE PEDAL 5,39 EUR

PEDAL EMBRAGUE 21,88 EUR
 #78923  por enrie
 11 Sep 2010, 22:54
Hola Sabu yo del ñiqui, ñiqui que dices ,pudiera ser falta de grasa en el cable ,como dices que te lo cambiaron es posible que no engrasaran las zonas propensas al roce .
Si el ruido fuera ñaka -Ñaka es posible que sea cosa del desembrague ,pero ese ruido suele ir acompañado de otro como por ejemplo uhhuhh -ahhahh o algo similar
Me he fijado en el esquema y he caido que es hidraulico por lo que el ruido podría ser al acoplarse el empujador en el plato del embrague ya que lleva unas laminas de metal y podrian crujir al ser nuevo
 #78926  por Sabu
 12 Sep 2010, 01:05
Gracias Enrie

Osea que si fuese ñaka ñaka uhhuhh ahhahh sería del embrague, no? xDDD :shock: Yo así diciendolo en alto me viene a la cabeza otras cosas :ico18: voy a ser serio :mrgreen: :mrgreen: :ico13: :ico13:

Me lo cambiaron, pero hace 1 año, lo decía para comentar que desgaste no es, o no debería ser.

Me está tirando el muelle ese, yo creo que el muelle está algo gastado y por eso chirría... En el embrague en cuestión, dicen algunos que suele ser el collarín que se ensucia, pero que no pasa nada... pero no se, yo me pierdo un poco en ese tema.
 #78927  por calvo
 12 Sep 2010, 01:27
a mi me cambiaron el embrague hace unos meses y el "ñiki ñiki" ese también me lo hacia
según me han dicho es el muelle que controla el retroceso del pedal que puede que esté vencido o con excesiva holgura
esto es: según se ese muelle tiene posicion de reposo que es cuando esta el pedal libre (o sea, sin pisar), posicion de contraccion que es cuando se pisa el pedal hasta el medio y posicion de distension que es cuando el pedal llega al fondo.
por lo que tengo entendido el muelle tiene un movivmiento pivotante sobre la base del mismo que actua entre la contraccion y la distension.
al final me cambiaron el muelle (bajo mi atenta supervision) y se acabo el ñiki ñiki.
si, a mi me dejan mirar y me enseñan lo que hacen paso a paso
soy un aforrrrrrtunado, oye!

pos eso!
si me he equivocado en algo no dudeis en corregirme
 #79501  por sorcitroen c5 v6
 18 Sep 2010, 16:02
Hola Sabu, todos los ñikis...y los ñakas, siempre que sean con el motor apagado son del pedal, muelles ejes de
la pedalera etc... solucion engrasar los roces.
Los grillos con el motor encendido, con el embrague pisado suelen ser de collarin, cojinete de empuje que es lo
mismo, suelen dasaparecer en días humedos, prueba evidente de falta de engrase, algunos coches tienen una
ventanita con un tapon de goma que quitandole, se le puede engrasar con un macarron largo y unas gotas de
tres en uno, con cuidado de no mojar el disco del embrague.
 #202852  por Blerofont
 18 Abr 2018, 17:24
Hola a todos!!

no ha vuelto a suceder?

era por el muelle??

gracias y un saludo.