Página 2 de 2

Re: Fallo sistema antipolucion defectuoso

MensajePublicado:15 Ago 2019, 20:21
por CESÉIS
A ver si es el líquido del FAP. Al mío le cupieron 3 litros a los 215000

Re: Fallo sistema antipolucion defectuoso

MensajePublicado:15 Ago 2019, 22:13
por Yo309
Podrían ser muchas cosas, pero el hecho de que no arranque si la batería está bien...
Sé de casos con mensajes de fallos diversos y acabó siendo la centralita.

Saludos

Re: Fallo sistema antipolucion defectuoso

MensajePublicado:15 Ago 2019, 23:25
por FranFoto
Gracias por vuestras respuestas. A ver si el lunes le pinchan la maquina...porque lo único que salió la última vez era fallo en el "bsm" y poco más. .. volvió a arrancar hasta que el otro día ya no arrancó mas oops;:

Re: Fallo sistema antipolucion defectuoso

MensajePublicado:19 Ago 2019, 10:37
por zoolock1
Efectivamente, bajo este mensaje pueden ser infinidad de cosas.
A mi me saltó hace un año, le llevé al SO y limpiaron algo y a correr.
Hace poco estando de vacaciones, dio durante un momento el fallo y se puso en modo de autoprotección, durante un momento; después, sin mensaje de error, cada vez que pisaba el acelerador, en el primer tramo de aceleración estaba muerto, y después daba un tirón, fuese a la velocidad que fuese y metiese la marcha que fuese; solo en el primer 10 % del pedal. Unos 60 km más adelante, se encendio el mensaje del fallo de sistema antipolución, y dejó de dar tirones y circulaba con normalidad... eso sí, con el testigo encendido. A pesar de llevar el mensaje de avería, el coche ya funcionaba con normalidad.
Cacharree por internet, y encontré un forero que dice que le pasó con el coche nuevo, y llamando al SO le comentaron que echase gasoil si le tenía bajo de combustible (en mi caso estaría en el último cuarto del depósito). Por probar no se pierde nada... así que reposté al día siguiente, rodé un pelín con él, y en el siguiente arranque, con el fallo encendido, a los dos minutos desapareció.
Aunque parezca algo raro, lo comento porque a mí esta vez me funcionó.

Re: Fallo sistema antipolucion defectuoso

MensajePublicado:19 Ago 2019, 10:43
por FranFoto
Gracias X tu mensaje. Mañana va para el taller de cabeza; ya no arranca y de intentarlo ya tira de la batería. .. Grua que te crió...