• Pinchazo y ruido posterior (creo que en la suspensión)

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #200277  por takamoto71
 10 Oct 2017, 20:13
Hola a todos.

Hace unos días pinché la rueda delantera derecha. Durante la noche se desinfló completamente, y por estar más que ocupado, no cambié la rueda hasta el tercer día.

El caso es que cuando se pinchó, noté al arrancar un ruido o vibración extraño. Con la rueda pinchada habré caminado unos quince metros (las tres maniobras para poder cambiar la rueda), y de camino al taller para repararla seguía sonando la vibración.

Tras cambiar la rueda, el viaje de vuelta a casa parece que cesó el ruido, pero de nuevo he movido el coche, y sigue.

He probado a subir y bajar la suspensión varias veces, y no se arregla. Además, me da la impresión de que al pasar por los resaltes, suena la rueda derecha, como si hiciera tope la suspensión.

Salvo por eso, todo parece ir bien.

¿algún caso parecido?
 #200296  por Abelin
 12 Oct 2017, 23:41
Hola
Pudiera ser que al estar tantos días con la rueda baja, te haya cogido deformación la cubierta, dejando zonas planas.
Posiblemente con un poco mas circulando con ella se te quite.
Saludos
 #200402  por takamoto71
 21 Oct 2017, 08:42
Aunque no finalmente (y luego os diré por qué), el ruido no era de la suspensión. aplausu:_ aplausu:_ aplausu:_

Desde que compré el coche (con nueve años y 130mil kms) noté que el motor vibraba al ralentí, y que al apagarlo, cabeceaba un poco.

El caso es que tampoco le dí demasiada importancia, no deja de ser un defecto de un coche con una cierta edad y kilómetros, que ya se solucionaría cuando molestase realmente.

Casualmente, ha sido pinchar la rueda delantera derecha, y manifestarse de forma inmediata y brusca. Y sobre todo, MOLESTA.

Me dió por mirar el estado del soporte del motor del lado del pinchazo... y ésto es lo que ví:

Imagen

Así que se lo llevé al mecánico, para ir solucionándolo, y ésto es lo que se encontró:

Imagen

El taco no estaba simplemente roto... sino totalmente suelto:

Imagen

Pero ahí no quedaba la cosa... ya que hay otro silentblock que sujeta la pieza anterior... y también se había roto:

Imagen

Imagen

Por supuesto, con ambas piezas nuevas, el motor no se mueve ni un ápice. Ahora, al ralentí, parece de nuevo un coche recién salido de fábrica.

Lo único, es que ahora he notado que al forzar el motor, tiene un nuevo sonido bronco. Si aceleras lentamente, va genial, pero cuando le metes carga (obligas a acelerar) suena como si lo estuvieses matando.

Este martes llevo de nuevo el coche al taller, para que me lo miren. ¿alguna idea?

No sé si es que algo habrá quedado suelto, o simplemente, una avería degenera en otra. Ya lo veremos.
 #200404  por joele270
 21 Oct 2017, 10:53
Yo tengo los 3 tacos del motor bien, pero mi motor suena una bestialidad en el interior, como a ti, sí va a unas rpm constantes ni se escucha pero si vas acelerando es bestial el ruido!

Creo que es por qué los inyectores están regular, a mí me tiembla al ralentí por los inyectores.