• FALLO GRAVE EN LA suspensión

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #183289  por ivanchu1997rsc
 26 Sep 2014, 20:43
FALLO GRAVE DE LA suspensión. Ese es el mensaje textual que me sale en el ordenador a bordo, llevaba unos días escuchando ese ¨clonc¨ al pasar un vache o un vaden de estos elevados. Pero hoy, mientras le hacia un brico, y le ponia el contacto hacia a regularse la suspensión pero hacia un ruido muy raro pero no aparecia nada en el ordenador. Lo he sacado a la calle y al aparcarlo y pararlo me sale ese texto y además después de pararlo, el motor de la suspensión hace a activarse repetidas veces pero no lo consigue. después e salido y estando el coche en relenti, tironeaba y retemblaba y todas las luces leds y tal del interior que son en las que mas lo he podido apreciar, temblaban. Finalmente, lo e encerrado en el garage otra vez y al estacionarlo lo he dejado en relenti e probado a ver si los botones de la suspensión funcionaban y se a subido una vez que he parado el coche y no aparecia dibujo en el ordenador. después se a queddado subido y el ruido ese otra vez salia finalmente he optado por la fuerza bruta :| :| y lo he meneao un poquillo y el motor de la suspensión en uno de esos zarandeos, a enganchado y se a vuelto a su estado natural. Es una lastima que ahora se me ropa la suspensión con todo el buen resultado que me ha dado.

necesito vuestra ayuda :idea: :idea: .

ago mencion a Hydractives para que me ayudeis por favor

saludos
 #183791  por neftalixema
 22 Oct 2014, 16:13
Hola compañero, no se si lo habrás solucionado el problema de la suspensión, pero pinta mal el asunto por lo que cuentas. Por lo que he leído y entendido pienso que es problema de la bomba de la suspensión, pudiendo ser de origen eléctrico por el tema de las luces. Lo ideal sería conectarle la Lexia.
Un saludo
 #183792  por ivanchu1997rsc
 22 Oct 2014, 16:36
Hola, lo lleve a la casa oficial, y me lo miro el mecanico que siempre me lo ha mirado y reparado para cualquier cosa y le metio Lexia y daba fallo la bomba, y también descubrieron que los rodamientos traseros están mal. Me dieron varias opciones, una era resetear el sistema, que fue la que opté y hasta ahora el coche no me ha vuelto a dar fallo ni mucho menos. Las otras opciones que me daban era poner una bomba nueva y arreglar los rodamientos mas mano de obra se me iva a unos 1300 euros y pensé hasta en vender el ceci, pero me llamaron un día después ofreciendome la idea de comprar una bomba de suspensión de desguace y lo que hice fue comprar una que esta en muy buen estado ( revisado por el taller) y la tengo por si se rompe definitivamente la que tiene mi ceci. Sobre los rodamientos me los engrasaron y hasta ahora no me an vuelto a crujir ni nada por el estilo. yeah:: yeah::

un saludo
 #183794  por neftalixema
 22 Oct 2014, 16:42
Perfecto, me alegro que todo funcione bien, UN saludo salud:
 #183795  por Swhannibal
 22 Oct 2014, 18:38
Mas que la bomba, yo me decanto por los captores de altura, suelta los conectores de esto y rocialos con spray limpia contactos.

A mi hace unas semanas me salio fallo grave suspensión, le meti la Lexia y uno de los fallos era el captor de altura trasero, como era una cosa exporadica, que me salia solo cuando pasaba por los pasos de cebra elevados, y después de parar el motor y volverlo a encender, funcionaba bien hasta que volvia a coger uno de esos pasos, hasta que al de un tiempo salia ya como fallo permanente. pensé que el captor trasero se había ido a la porra, así que antes de nada, me decante primero por lo mas economico, limpiar los conectores de los captores, y mano de santo, no ha vuelto a aparecer el fallo.

No digo que lo tuyo sea lo mismo, pero siempre hay que empezar por la solucion mas barata, tiempo habra después para cambiar mas cosas si hace falta.

Salu2
 #183852  por ivanchu1997rsc
 25 Oct 2014, 15:10
La verdad esque no me ha vuelto a poner nada y todo funciona, si me vuelve a salir, recurriré primero a tu consejo, a ver si no me pasa más :mrgreen:

saludos :mrgreen:
 #203844  por cocofrito
 01 Jul 2018, 20:59
Buenas noches
Tengo el mismo problema con el captor trasero de la suspensión. Alguien sabe como es y donde esta situado pienso hacer lo de swanibal
 #203866  por cocofrito
 03 Jul 2018, 08:55
Al final conseguí encontrar el dichoso captor trasero, lo he desconectado y rociado con un limpiador de contactos y una vez conectado, vuelve a funcionar la bomba de la suspensión.
Gracias a Swhannibal por la información. Ya creía que tenía que cambiar de coche
Saludos