• Fallo en captador delantero altura.

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #208271  por desertorx
 05 Jun 2019, 15:09
El otro día me dio fallo grave de la suspensión en mi C5 2002,y al pinchar la Lexia,me dio fallo del captador delantero.
Hoy he sustituido el captador por uno nuevo original,he limpiado la conexion,y sigue dando la Lexia fallo del captador..
He mirado la continuidad del fusible de 40 ah,y esta correcto,sigue dando el fallo,y no se activa la bomba..he despresurizado el coche,y ahora lo voy a tener un rato sin bateria...que mas podría ser?..imagino que hasta que no borre ese fallo,la bomba no se activara..el fallo del captor aparece fugitivo,lo borro,y sigue apareciendo como fugitivo....con el viejo captor,aparecia como permanente..como puedo comprobar si esta quemada la bomba? (por si acaso)...de antemano gracias por el aporte :)
 #208278  por desertorx
 05 Jun 2019, 22:12
después de dejarlo un par de horas sin bateria,he logrado borrar el fallo con Lexia,pero sigue sin reaccionar..voy a dejarlo unos días(liado con el trabajo),y seguire indagando :)
 #208281  por citro
 06 Jun 2019, 12:07
Pero la bomba no funciona? Mirale el fusible, a mí se me estropeó y lo que hacia era fundir el fusible. Pero no daba fallo, simplemente veías que el coche iba caído
 #208283  por desertorx
 06 Jun 2019, 15:40
El fusible está bien,tiene continuidad con el polímetro..el finde probaré a desconectar la alimentación de la bomba y comprobar,eso sí "no resucita solo " antes jejeje.. :| :mrgreen: