• suspensión y dirección dura y loca

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #132546  por edurodriguez
 01 Ene 2012, 22:01
Hola y FELIZ AÑO NUEVO a todos. Mi tema es que ayer por la noche cuando sali del restaurante de celebrar fin de año, arranco mi C5 para calentar y eso que lo dejo un momento solo y cuando vuelvo le oigo que hace un ruido muy raro como si tuviera un correa suelta el coche anda bien y en circulacion no hace ruido. Hoy por la mañana lo arranco y vuelve hacerlo pero se le va al rato y eh ido probando girando la dirección a un lado y a otro a tope y parece que hace ruido pero poco. Nose pero ver quien me puede ajudar.
 #132571  por ALR_Fuyu
 02 Ene 2012, 10:28
Habria que ver si es alguna correa o polea que cuando entra en calor te deja de hacer ruido, lo mejor es que abras el capó y veas por que parte viene el sonido exactamente.
 #132670  por edurodriguez
 03 Ene 2012, 15:57
Si ya esta loca lizado el problema es una de las poleas que anda un poco loca y cuando lo compre ya le sonaba y se los dije pero me dijeron que ese ruido era normal del tiempo que llevaba parado pero ya les decía yo que era una polea que no estava bien. ahora que lo hace mas fuerte les va a tocar reparar, y menos mal quea salido ahora que esta en garantía. Un saludo y gracias. ok:
 #132677  por hgm
 03 Ene 2012, 18:24
A mi me paso creo que lo mismo hace unos meses y era la polea del cigüeñal, me cambiaron la polea y la correa.