• ruido al cruzar los badenes

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #139777  por hgm
 18 Mar 2012, 00:08
Hola a todos, desde hace poco tiempo que vengo notando que cuando cojo los badenes, esos tan famosos que tenemos por todas las ciudades y carreteras para que no corramos , sobre todos los que son largos, pues bien en el sube y baja del badén, la suspensión creo yo que debe de ser se escucha un raaak, raaaak, primero delante y después el eje trasero, solo lo hace en los badenes después y por carretera no lo hace , alguien podría decirme de que puede ser ese ruido, ¿falta de grasa?, ¿amortiguadores en mal estado? ¿Algo de rodamientos?, que opináis que puede ser, salud:
 #139862  por VictorAg
 19 Mar 2012, 10:12
Ni idea, a mi de siempre me pasaba que sonaba todo "extraño" con los badenes clonck...clonck... y uno me dijo que es porque tengo la manía de entrar a los badenes frenando y bien con embrague pisado. Me comentaron que frenara un poco más al entrar y los pasara acelerando, ha sido mano de santo y ahora no suena nada raro.
Es sólo un comentario, porque sin escucharlo de verdad no sabría que decir.
 #139867  por magarba
 19 Mar 2012, 13:07
Buenas compañeros, a mi me pasa algo parecido cuando paso los badenes que hay para llegar a mi casa que son por lo menos 5 pero todo depende a la velocidad que los pase, si voy rapido no suena, si voy muy lento tampoco, os sea que a una velocidad intermedia suena un golpe pero yo no creo que sea de la suspencion H3+ si no mas bien de los neumáticos, por la anchura de los mismos, si el golpe fuese siempre ya diria. Saludos
 #139878  por hgm
 19 Mar 2012, 17:13
Lo mío, no es un clok, como un golpe, es craaak, en el eje delantero y lo mismo en el trasero y cundo bajo el badén hace lo mismo craaak, da igual la velocidad, despacio lo hace, rápido también, y lo mismo frenando que acelerando, es como si le faltara grasa pero no de donde. :ico2:
 #140009  por Baccara
 20 Mar 2012, 19:59
Si usas el buscador, creo que lo encontrarás. No hace mucho que se ha comentado algo parecido (si mal no recuerdo).

Creo que el problema viene de los silenblocks del puente trasero. Se desgastan de manera prematura y hacen ese ruido en concreto, pero por si acaso usa el buscador.

Un saludo.
 #140082  por magarba
 21 Mar 2012, 10:20
Hola nuevamente, difiero del desgaste de los silenblocks, porque no creo que los de mi cochen suenen desde el principio. a lo mejor lo mío es diferente. Saludos ok: