• Suspensión delantera se cae

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #146281  por jcgumar
 29 May 2012, 18:31
Hola amigos:

Desde hace algún tiempo, el coche se me cae de la parte delantera. Paso a explicarlo: si está parado, se cae de inmediato; si estoy en marcha o en un semáforo, está continuamente cayendo y corrigiendo hacia arriba.
Lo llevé al taller (pasó por SO) y los lumbreras me digeron que era de las luces de día que llevo (desde hace dos años), que volvían loca a la centralita (son las mismas que ellos montan). Me las desconectaron para que no tuvieran corriente, pero el coche se sigue cayendo; además me cambiaron el sensor de altura. Se lo he vuelto a llevar, a ver que dicen ahora.

Que pensáis que puede ser? El C5 es un 2.2 HDi 173 Excl. tiene ahora 85.000 km.

GRACIAS......
 #146282  por Aquaman
 29 May 2012, 19:16
Hola. Yo diría que es el regulador de rigidez delantero que deriva la presión a retorno, por lo que con el motor en marcha el BHI corrige la perdida de presión en el circuito, pero con motor parado el vehículo cae.

Salu2
 #146574  por jcgumar
 02 Jun 2012, 14:30
Gracias por la respuesta; se lo comentare a los mecánicos; de todas formas, cuando le da la gana, se corrige el fallo y se queda bien. Nos está volviendo locos. Ellos creen que es el conjunto de bomba hidraulica. Supongo también porque es mas caro.

Gracias de nuevo, ya iré comentandolo.
 #146654  por Swhannibal
 03 Jun 2012, 18:22
Lo mas posible es lo que te comenta Aquaman, por alguna causa, el regulador funciona mal y deriva o suelta la presión hacia el deposito.

Si la bomba estubiese mal, en marcha no te corrigiria la altura.

Y por supuesto, da mas tela cambiar una bomba que un corrector de altura.

Cuando no se sabe la causa de una cosa, lo mejor es empezar por lo mas barato, y de ahí ir subiendo.

Salu2
 #147488  por jcgumar
 13 Jun 2012, 09:34
Hola de nuevo; gracias por las respuestas.
De momento, no lo he vuelto a llevar al taller; el otro día corrigió altura y ya se ha quedado correctamente. Desde entonces no ha dado un fallo. Se lo he comentado a los del taller y ahora me dicen que puede ser eléctrico. Alguien tiene un esquema del regulador de presión del eje?? Gracias............
 #147632  por jcgumar
 14 Jun 2012, 21:02
Hola de nuevo; no se si tiene algo que ver, o es ya paranoia mia, pero me he estado fijando y los días que se me cae hace un calor tremendo mas de 30-34 grados, y esos días que la suspensión se queda bien ha estado mas bien fresco. de hecho, hoy que hemos pasado de los 34, con max de 35, ya se me ha caido. Mañana iré por fin al taller y a ver que me dicen.
Gracias por vuestros comentarios. Saludos.
 #149921  por jcgumar
 22 Jul 2012, 19:10
Hola a todos.

Al final, después de mucho marearme, lo lleve a otro SO y en una mañana dieron con la avería: me cambiaron el cilindro/amortiguador derecho porque según me comentaron (y me enseñaron el cilindro) alguna de las juntas interiores estaba dañada y perdia presión.

El problema se ha solucionado.

Gracias....

(Os dejo la solucion por si a alguno le pasa, que sepa que puede ser esta la averia)