• PROBLEMA suspensión DELANTERA!!! AYUDA

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #167603  por ivan moreno
 13 Jun 2013, 02:14
Hola buenas a todos.
Os comento hara cosa de un par de semanas viajando derrepene noto como mi coche entre las velocidades 70 - 90 km/h. El coche por dentro empieza a vibrar muchisimo una vez que paso los 90km/h. Se quita y todo perfecto. Entonces llevo el coche ayer a un taller y le comento el problemilla me. Dicen que es el equilibrado o paralelo de las ruedas no recuerdo bien suben el coche al elebador y me dicen que las ruedas delanteras las tengo desformadas. Que la unica manera de quitar esa vibracion es poniendo un juego de ruedas delantero nuevo ( no tienen mas de 15.000 km las que llevo puestas ) me dicen que puede ser porque cojiera un bordillo o así cosa que me estraño mucho ya que cuando note la vibracion por primera vez en un viaje le digo eso y enseguida se pone a mirar la suspensión. Entonces me dice que efectivamente se ve como en la suspensión delantera izq ahí una especie de cable pues esta partido... Y se nota liquidillo a su alrededorMe dice que directamente no puedo poner unas ruedas nuevas porque las desformaria que esa es la causa de que las que llevo puestas están desformadas.... Ahora viene aqui mi duda.. Porque ese dichoso cable este partido ya ahí que cambiar entera toda la suspensión como me dijo??? No ahí manera de arreglarlo?? Esa fue la causa de que mis ruedas esten desformadas?? Porque me dio la sensacion que enseguida quiso venderme los amortiguadores según el tendria que cambiar los dos delanteros y por lo que me. Dijo es un dineral y mañana me dice el presupuesto ya os comentare. también comentaros por si sirbe de ayuda que la suspensión en ningun momento me a ido mal... Me sube y baja perfectamente y nunca se bajo sola va como siempre entonces al ir al taller para acerle un equilibrado y que me digan que tengo que cambiar la suspensión delantera me choca mucho E intentado subir la foto que hice donde se aprecia ese cable partido pero como estoi con el móvil no encuentro la manera losiento.
Un salu2 y gracias
 #167605  por EPJ
 13 Jun 2013, 06:55
ivan moreno escribió:Hola buenas a todos.
Os comento hara cosa de un par de semanas viajando derrepene noto como mi coche entre las velocidades 70 - 90 km/h. El coche por dentro empieza a vibrar muchisimo una vez que paso los 90km/h. Se quita y todo perfecto. Entonces llevo el coche ayer a un taller y le comento el problemilla me. Dicen que es el equilibrado o paralelo de las ruedas no recuerdo bien suben el coche al elebador y me dicen que las ruedas delanteras las tengo desformadas. Que la unica manera de quitar esa vibracion es poniendo un juego de ruedas delantero nuevo ( no tienen mas de 15.000 km las que llevo puestas ) me dicen que puede ser porque cojiera un bordillo o así cosa que me estraño mucho ya que cuando note la vibracion por primera vez en un viaje le digo eso y enseguida se pone a mirar la suspensión. Entonces me dice que efectivamente se ve como en la suspensión delantera izq ahí una especie de cable pues esta partido... Y se nota liquidillo a su alrededorMe dice que directamente no puedo poner unas ruedas nuevas porque las desformaria que esa es la causa de que las que llevo puestas están desformadas.... Ahora viene aqui mi duda.. Porque ese dichoso cable este partido ya ahí que cambiar entera toda la suspensión como me dijo??? No ahí manera de arreglarlo?? Esa fue la causa de que mis ruedas esten desformadas?? Porque me dio la sensacion que enseguida quiso venderme los amortiguadores según el tendria que cambiar los dos delanteros y por lo que me. Dijo es un dineral y mañana me dice el presupuesto ya os comentare. también comentaros por si sirbe de ayuda que la suspensión en ningun momento me a ido mal... Me sube y baja perfectamente y nunca se bajo sola va como siempre entonces al ir al taller para acerle un equilibrado y que me digan que tengo que cambiar la suspensión delantera me choca mucho E intentado subir la foto que hice donde se aprecia ese cable partido pero como estoi con el móvil no encuentro la manera losiento.
Un salu2 y gracias

A mi me suena según cuentas a querer sacarte el dinero. Buscate una segunda y tercera opinion si hace falta. Si por ese cable hubiese perdido líquido en la suspensión hubieras notado algo, por que por lógica no creo que el coche subiera y bajara si tuviera bajo de nivel. Comprueba el deposito del líquido. Si no te salió ningun aviso en el ordenador y no notastes nada en la suspensión ni manchas en el suelo lo dudo mucho que las vibraciones vengan por ahí.
Me tiro más a que pueda ser de las ruedas, algún daño interno, equilibrado, ect...
Mi concejo: buscate una segunda opinion antes de sacar concluciones y dejarlo arreglar
 #167630  por ivan moreno
 13 Jun 2013, 15:02
Claro vale que las ruedas esten mal... Pero que me. Diga que no puedo cambiarlas xke la suspensión jodera las njevas xke la tengo mal.... Cuando es lo que te digo va todo como siempre. Nunca note un feo ni mucho menos iré a otro taller porque igual asta las ruedas están bn y quisieron colarme. Un juego también a ste mecanico le comente el tema de que me sjenan unpelin las pastillas y naa que estos coches son así que tienen un fallo enorme y poreso siempre suenan que en el so venden una chapita o noseke.... Muchas gracias por responderme. Tio
 #167634  por Baccara
 13 Jun 2013, 16:30
Échale un vistazo a esto ;)

http://Hydractives.com/viewtopic.php?f= ... LDS#p78935

Un saludo.
 #167636  por ivan moreno
 13 Jun 2013, 16:41
Efectivamente es eso lo que tiene el mío... Solo que la rotura esta mas en la mitad y no salio tanto líquido lds. Entonces esto no tiene nada que ver para que las ruedas esten desformadas si es que lo están... De todos modos ya e ablado conjjanan y un mecanico mío para solucionar lo del tubo de retorno ahora me queda mirar el tema. Del equilibrado de las ruedas para que no me vibre entre 70-90 km/h muchas gracias de todos modos
 #167654  por Baccara
 14 Jun 2013, 09:34
ivan moreno escribió:Efectivamente es eso lo que tiene el mío... Solo que la rotura esta mas en la mitad y no salio tanto líquido lds. Entonces esto no tiene nada que ver para que las ruedas esten desformadas si es que lo están... De todos modos ya e ablado conjjanan y un mecanico mío para solucionar lo del tubo de retorno ahora me queda mirar el tema. Del equilibrado de las ruedas para que no me vibre entre 70-90 km/h muchas gracias de todos modos
El LDS es un líquido muy corrosivo. Si es posible que te haya deformado una goma si es un contacto/goteo prolongado, pero sólo debería haberse deformado la rueda que se ubica bajo la pérdida.

Si son las dos gomas delanteras las que están tocadas, el problema será el paralelo del coche, o excesos/defectos de presión.

Un saludo.
 #167656  por Abelin
 14 Jun 2013, 11:21
Hola
El tubo que se ve en la foto que parece que esta situado en la zona delantera izda. (conductor) debe de ser el tubo del rebosadero de la suspensión.
En cuanto al cable que dices que se ve roto es eléctrico o es ese tubo que se ve en la foto.
Si tienes el coche mucho tiempo parado, las ruedas tienden a deformarse estando paradas
Por eso se recomienda el menear el coche y si lo vamos ha tener mucho tiempo parado el dejar el coche suspendido por unos potrillos.
Yo preguntaría en un taller especialista en suspensión y alineación de ruedas.
Yo también pienso que se están columpiando contigo en ese taller, ¿Es Servicio Oficial de Citroën?
Saludos
 #167678  por ivan moreno
 15 Jun 2013, 10:40
Hola buenas abelin te comento el coche le cojo todos los días para trabajar. Las ruedas no se me. An podido desformar por el líquido lds ya que aparco en un parking y nunca me. Dejo mancha y el líquido lds lo mire y esta lleno. El taller al que fui no era Servicio oficial era un taller que vi que montaban solo ruedas y como pensaba que era equilibrado solo allí lo lleve para que me las equilibraran y nada mas... Pero al. Subirlo al elevador me. Dijeron eso. Qie cambiara el juego de ruedas vio el tubo de retorno roto y que había que cambiar la suspensión delantera de no hacerlo las ruedas nuevas volverian a desformarse... Entonces el otro día llame a mi taller de siempre explicandoselo y me. Dijo que era el tubo de retorno que le pediria uno a la. Citroen y me lo cambiaba que no superaria los 50e asique ya os contare a ver que tal... Y el tema de las ruedas lo acercare a otro taller que me las miren si es verdad que están desformadas. Que a ese hombre ya no le creo por las. Cosas que dijo. Un salu2