• Problema goteo LDS

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #207873  por Wiki
 19 Abr 2019, 19:58
Pues de momento sigo sin saberlo.
Cambié la bomba de la asistida, pero sigue goteando el el mismo sitio, aunque desde enero a ahora el nivel no ha bajado, al menos de forma apreciable.
He puesto papeles debajo para ver el color de la mancha y parece amarilla y no naranja, pero claro, con unas gotas igual no se ve naranja el LDS.
Podría ser también aceite motor, bastante normal para un coche de 15 años, pero de nuevo la pérdida sería mínima ya que 10000kms después de la revisión sigue al máximo.
Lo he mirado en taller por debajo y no se ve una mierda y por encima dado el gran tamaño del motor, tampoco deja ver nada.
He buscado los tubos en desguace (los 5270.rn que me dijeron en Citroën que eran la causa) y me ha sido imposible. Busqué en La Torre y me dijeron que ni tenían ni tendrían porque los cortan (se ve que no les viene a cuenta el esfuerzo y directamente sacan el motor y lo que les interese y los tubos los cortan para que no estorben). He buscado en otro desguace y me dicen que podrían tenerlos pero que no saben identificarlos, así que necesitaría ir con un mecánico que lo conociese, pero para eso tendría que verlos primero y para eso tendría que sacar el motor para verlos, así que prefiero esperar a que se confirme, porque vaya a más y vea que líquido baja de nivel.

De momento pasé el otro día la ITV y la pasó perfectamente, así que seguiré esperando a que se manifieste.
 #207879  por tatel
 20 Abr 2019, 15:18
Aunque corten los tubos, los cabezales podrían servirte. hace poco he estado en un taller donde hacen manguitos hidraulicos y me dijeron que hacer manguitos para un coche es difícil porque suele ocurrir que las conexiones no son estándar. Pero si tienes las partes importantes del tubo, es posible que puedas llegar a fabricar un "adaptador"

En mi caso, el motor es el 2.0 HDi de 110 CV, y yo creo que la fuga está en el manguito marcado "A". Aunque, el manguito "B" también suda. A ver si alguien me puede decir qué manguitos son esos. El cecin ya debe estar bastante bajo de LDS, la dirección asistida está de vacaciones. El coche lleva un par de meses parado, solo lo arranco una vez al mes o así, lo dejo cinco minutos girando en punto muerto y hasta la próxima.

Imagen

El goteo mancha el suelo bajo el punto "1" aunque en el "2" también se ve una gota. No consigo que se vea la imagen, pero espero que haciendo clic derecho en "Imagen" y escogiendo "ver imagen" del menú que se despliega, se vea. este comportamiento es nuevo, ¿no?
 #207883  por Wiki
 20 Abr 2019, 18:33
Esa opción la comentaron hace tiempo en este hilo y no la he descartado aún.
Al igual que tu, he estado buscando. Un amigo mío estuvo buscando en foros franceses y tal y como comentas, el problema es que los terminales no son estandar y son de un sólo uso, por lo que no los puedes reutilizar.

Mi problema es que cuando yo estuve mirando, perdía más líquido y en un SO me dijeron que eran los tubos 5270.rn. Como los tubos ya no existen (nuevos), ya no me lo hacían , por lo que busqué fuera. Me lo miraron en otro taller y me dijeron que con el poco espacio que había para ver, no podían saberlo seguro sin sacar el motor y como por otro lado me encontraron la fuga en la bomba, pues ya me hizo dudar, dado que la mayor parte del líquido se fugaba por la bomba de la asistida y escurría por los tubos, así que ya no tengo claro si en el SO vieron la fuga, lo cual es difícil puesto que lo que pierde es muy poco, o vieron el síntoma, es decir, los tubos manchados (probablemete de lo que escurría la dirección asistida).
Esto sumado a que vi en las facturas un cambio de tubos de suspensión + 5L de LDS, que por precio me encaja con los dichosos 5270.rn, me da la sensación de que ya se cambiaron en 2015 y parece raro que vuelvan a fugar.

Como cuando lo he consultado fuera no son capaces de diagnósticarmelo sin sacar el motor, pues sinceramente, preferí esperar a que fuese más evidente y se pudiese ver facilmente, por ejemplo si ya empieza a notarse que baja el nivel de LDS, pero con una pérdida tan pequeña es complicado.

Seguramente, aunque haya cosas que me hayan hecho dudar, el SO llevará razón, pero como no pueden arreglarmelo, prefiero esperar a verlo más claro, porque si nos ponemos a ello y luego vemos que no es de ahí, con lo que cuesta en mano de obra sacar el motor, es una putada.

Respecto a lo de sacar el motor, no se seguro que sea necesario para cambiarlo. Creo que un compañero puso en el foro que era complicado pero no hacía falta sacar el motor, aunque en los sitios en los que he preguntado dicen que si, tal vez porque no sepan hacerlo de otra forma, o tal vez, como me dijo uno, al ser un V6 hay mucho menos espacio para maniobrar, mientras que con un motor más pequeño si que podría hacerse sin sacarlo.

En resumen. No he descartado ninguna posibilidad y de momento estoy esperando a que se haga más evidente. Por lo demás, el coche funciona muy bien y estoy encantado. De momento no me han puesto pegas por ello en la ITV así que tengo 1 año más para encontrar el problema.