• Balanceo de coche y ruido en eje trasero. Suspensión blanda.

  • Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
 #198114  por davclez
 04 Abr 2017, 12:23
Buenos días a todos,
llevo tiempo sin escribir, pero os leo mucho.
Tengo una pregunta para el foro a ver si me podéis ayudar.
Desde hace un tiempo noto el coche que balancea mucho, la sensación es como si el coche pesara mas, cosa que es imposible. En ciudad se nota mucho cuando sales de las rotondas. Si lo pongo en modo sport se vuelve mas dura la suspensión y se nota menos.
También los niños se quejan de que se marean en los viajes largos y tengo que poner el modo sport para que se mueva menos.
También noto a baja velocidad en algunos baches que suena el eje trasero, como si llevara algo suelto. He mirado y no veo nada raro, he comprobado el nivel del LDS y está correcto, tampoco hay manchas de líquido en el suelo.
¿Se os ocurre que puede estar pasando?, es como si la suspensión se hubiera vuelto mucho mas blanda.
Gracias
 #198120  por Abelin
 04 Abr 2017, 18:31
Hola
Me imagino que las presiones de las ruedas las llevaras correctas, las has comprobado en otra gasolinera, algunas veces los manómetros de las gasolineras no marcan bien las presiones.
Si no seria el problemas de las botellas de la suspensión.
Saludos
 #198154  por davclez
 06 Abr 2017, 10:57
Buenos días Abelin,
la verdad es que compruebo siempre la presión en la misma gasolinera, voy a probar hoy en otra.
Sino mirare lo que dices de las botellas de suspensión.
Gracias
 #198155  por Abelin
 06 Abr 2017, 11:36
Hola
No comentas tu kilometraje.
Lo de las las botellas es un comentario,
Has cambiado el líquido de la suspensión, o mirado los niveles.
También puedes comprobar si los amortiguadores traseros tienen perdidas.
Saludos
 #198158  por davclez
 06 Abr 2017, 17:17
El coche tiene 135.000kms, no he cambiado el líquido nunca.
En el antiguo C5 tampoco lo cambie nunca y le hice 170.000kms.
He revisado el nivel del LDS y está correcto y no veo ninguna fuga.
Voy a volver a mirar la presión de los neumáticos. Tiene que ser eso.
Gracias