• suspensión dura parte trasera

  • Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
 #216193  por tio_sephi
 
Aprovecho el hilo para preguntar, ya que vengo notando desde hace un tiempo que mi suspensión no va bien.
En mi caso es en el eje delantero y ocurre que cuando vas a coger un resalto o bache la suspensión va dura como una piedra y el coche rebota. Me he dado cuenta de que lo hace si vas acelerando (una curva con alguna irregularidad) o si vas a coger un resalto y te pilla pisando el freno. Si previamente frenas y lo coges despacio sin pisar el pedal, amortihua bien. Otro ejemplo, en una incorporación que vas acelerando, si pillas cualquier tipo de bache por pequeño que sea el coche se pone a botar. Si vas a velocidad sostenida va bien. La prueba de bachearlo en parado la veo correcta y el coche sube y baja bien. No tiene fugas y el líquido esta bien de nivel. Pueden ser que las esferas estén cascadas? Tiene 6 años y 30000km....
Decir también que le he metido la diagnosis y no da fallos.
 #216256  por Swhannibal
 
Tendréis que comprobar las cotas de altura delantera y trasera.

Salu2
 #216257  por tio_sephi
 
Tienen que ser iguales en ambos ejes? En el mismo eje son iguales en ambas ruedas, pero creo recordar que no son las mismas en el eje delantero y trasero. Lo mire hace unos días y no recuerdo los valores exactos
 #216377  por tio_sephi
 
Actualizo el tema.
En mi caso han sido las esferas delanteras, las he cambiado y todo a vuelto a la normalidad.
Espero que si alguien tiene el mismo problema esto le resulte de utilidad. Un saludo
 #216380  por jcarvfr800vtec
 
Con cuántos kms has tenido que poner las esferas?
 #216382  por tio_sephi
 
35000km para ser exactos. Entiendo que estaban defectuosas pero al tener tan pocos kilómetros han tardado 6 años en dar la cara...
Me han costado 300€ en la citroen, la mano de obra me la he ahorrado porque las he montado yo.
 #216385  por jcarvfr800vtec
 
Que raro que hayan durado tan pocos kms.
Algún fallo de fabricación.
Habrá más que fallen, seguro.
Debería de hacerse cargo, Citroen, sabiendo que eso no es normal.
 #216403  por adrirbb23
 
Buenas gente, mirar tengo una pregunta, el coche va estupendamente, sube a la altura media perfectamente, y a la altura máxima sube la parte de detrás pero de delante no, y la posición más baja también perfectamente.
Me he dado cuenta que a la altura alta media, el líquido lds se queda justo al nivel de la cazoleta, por lo que no se si es que al subir del todo le falta líquido o algo, he hecho las comprobaciones que he visto por el foro de subir bajar y girar sin tocar el freno, y el líquido en posición baja está dentro de los límites, si alguien me puede ayudar se lo agradecería, el coche se ha llevado un año parado donde solo ha recorrido 20 km y ya le hemos cambiado ambos brazos de suspensión delanteros, sensores como el del cigüeñas, presión del gasoil y el sensor posterior del catalizador, el de la temperatura de escape, el coche circula bastante bien pero cuando tengo que usar la máxima altura no sube
No sube desde hace cosa de 1 mes y algo y perder no pierde líquido, creo que es del uso que le doy que a lo mejor se ha bajado el nivel y por eso no sube, espero al menos que sea eso porque cambiar esferas nono: