• Primer problema

  • Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III

Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
 #150958  por rasuba
 11 Ago 2012, 20:24
Al ir a coger el coche esta tarde, me ha llamado la atención que la suspensión estaba abajo del todo, de hecho, los pasos de rueda casi tocaban la rueda. La verdad es que el coche tiene una pinta de musculoso así, impresionante. El caso es que he arrancado, y a los pocos metros en la pantalla ha salido "subida en curso", e inmediatamente después otro que decía "suspensión defectuosa, velocidad máxima 90 km/h", además de iluminarse el chivato de "service". Lo he parado, he vuelto a arrancar, y funcionaba perfectamente. Y el coche tiene 5 días... :|

Por otro lado, haceos una consulta: de los dos botones para subir o bajar manualmente la suspensión, cual es el de subir y cual el de bajar?? En mi coche parece que están al revés, ya que el de la derecha, mirando desde el asiento del conductor, que bajo mi punto de vista debería ser para subir, me baja el coche, y el de la izquierda, lo sube. Es así, o están conectados mal??
Gracias de antemano por las respuestas,
 #150967  por yoyoperdi
 11 Ago 2012, 23:22
lo de la suspensión, mejor llevalo al taller cuanto antes, y los botones, yo también hice la misma consulta que tu en el SO, y les dije los mismo, que estaban mal, y dijeron que había que mirarlo desde otro punto de vista que mirando de al reves estaba bien colocado :ico13: :ico13: :ico13: es hasta que te acostumbres. que el de al lado conductor sube y el otro baja.
 #151038  por hgm
 14 Ago 2012, 01:09
Yo lo llevaría lo antes posible al conce, donde lo compraste, de todas formas me parece haber leído en algún post, que al gunas veces vienen de fabrica bajos de LDS, de todas formas no lo demores
 #151152  por Zaknafein77
 16 Ago 2012, 08:11
Lo de los botones yo al principio también me liaba un poco, pero ahora cuando lo miro está claro:
el de la izquierda lo sube y el de la derecha lo baja.
Los símbolos están bien puestos desde el punto de vista del conductor y copiloto, el de la izquierda es una flechita para arriba y el de la derecha es una flechita para abajo.
Saludos!
 #151221  por rasuba
 16 Ago 2012, 21:47
Es que en mi caso al menos, el de la izquierda tiene la flechita para abajo y sirve para subir, y el de la derecha para arriba y sirve para bajar. ¿?
 #151223  por manchego
 16 Ago 2012, 21:55
Cuando me lo entregaron y el comercial me explicó el funcionamiento, recuerdo que me dijo que funcionaban al reves: El de la izquierda que tiene la flecha hacia abajo sube, y el de la derecha que la tiene arriba baja. Es algo curioso.
 #151224  por yoyoperdi
 16 Ago 2012, 22:10
por mucha explicaciones que den.... yo sigo pensando que están mal puestas,
 #151245  por Zaknafein77
 17 Ago 2012, 07:15
Oye, a ver si es que realmente los tenéis al revés.
En el mío el botón de la izquierda es un triángulo apuntando hacia arriba y la suspensión sube. El de la derecha es un triángulo invertido y la suspensión lógicamente baja. Por lo que están bien señalados.
Joe voy a mirar esta tarde porque me estais haciendo dudar, pero los míos estoy seguro que están puestos así, o sea, correctamente.