Página 3 de 5

Re: Primer problema

MensajePublicado:26 Ago 2012, 18:09
por EPJ
Pues a mí me pita en cuanto un pasajero de atrás se suelta el cinturón !! No tenía ni idea pero por casualidad llevaba alguien un día atrás sentado hacia el aeropuerto (persona adulta) y justo cuando cojí el ticket del aparcamiento ésta soltó el cinturón y opalá.........enseguida se puso a pitar . Me a ocurrido ya varias veces por eso sé que sí pitan si los asientos traseros están ocupados y se sueltan los cinturones con el vehiculo en marcha.

Un saludo a todos

Re: Primer problema

MensajePublicado:11 Sep 2012, 15:07
por rasuba
rasuba escribió:Al ir a coger el coche esta tarde, me ha llamado la atención que la suspensión estaba abajo del todo, de hecho, los pasos de rueda casi tocaban la rueda. La verdad es que el coche tiene una pinta de musculoso así, impresionante. El caso es que he arrancado, y a los pocos metros en la pantalla ha salido "subida en curso", e inmediatamente después otro que decía "suspensión defectuosa, velocidad máxima 90 km/h", además de iluminarse el chivato de "service". Lo he parado, he vuelto a arrancar, y funcionaba perfectamente. Y el coche tiene 5 días... :|

Por otro lado, haceos una consulta: de los dos botones para subir o bajar manualmente la suspensión, cual es el de subir y cual el de bajar?? En mi coche parece que están al revés, ya que el de la derecha, mirando desde el asiento del conductor, que bajo mi punto de vista debería ser para subir, me baja el coche, y el de la izquierda, lo sube. Es así, o están conectados mal??
Gracias de antemano por las respuestas,

Buenas tardes, permitidme que me cite a mi mismo ( y no me llamo Edipo)

Tras 4.500 kms. sin problemas, pasado el verano, las fiestas del pueblo, y demás, lo he llevado al taller. Me han dicho que era el captador de altura delantero, que me han cambiado en garantía. besote;:

Saludos

Re: Primer problema

MensajePublicado:28 Nov 2012, 08:37
por ELPERLADO C5
buenas yo e llevado muchos C5 por suerte modelos de los primeros de 2008 hasta el mío de 2012 y siempre an tenido los botones de subir y bajar la suspensión bien puestos podriais subir una foto los que decis que los teneeis al reves????un saludoo!!!!!!!!!! birras:

Re: Primer problema

MensajePublicado:28 Nov 2012, 11:29
por Abelin
Hola
Tienes en el navegador varias opciones de guiado, tu posiblemente tengas marcar cando el norte hacia arriba,por lo cual al viajar dirección Sur lo veas al revés.
Tu tienes que colocar ( según dirección de marcha)
En cuanto a los cinturones traseros, posiblemente sea por si tu colocas un objeto encima del asiento y que no te suene.
Saludos

Primer problema

MensajePublicado:28 Nov 2012, 12:28
por fankunai
Citroen C5 II no suenan los cinturones a no ser que se los suelten. Si metes la marcha atrás deja de sonar, si abres una puerta deja de sonar. ( con el coche parado sin estar en movimiento)
Un saludo

Re: Primer problema

MensajePublicado:13 Dic 2012, 09:10
por syprak
Hola compis, con lo de los cinturones en mi caso es para flipar, ya lo comente una vez, lo que me pasó, pero lo voy a repetir, creo que a todos nos agrada unas risas.
Vaaa, compro el coche, llego a casa, cogo a la familia y nos vamos. El coche empieza a pitar a la vez que parpadean los chivatos rojos de los cinturones. Les digo que las dos personas de atrás no se han puesto los cinturones(siempre se los ponen, pero sali demasiado rapido y al no conocer el coche, estaban buscando el enganche), se ponen un cinturon, se apaga el testigo correspondiente y continua el pitido hasta el abrochado total de los cinturones.
A los dos meses, veo que una persona mayor sentada atrás no se ha puesto el cinturon(lo se por el testigo rojo), pero no pita,je,je.
Me voy al SO y se lo digo, lo meten en la maquinita y que no les de ningun error, que si estoy seguro que no pita, porque según la maquina esta todo bien, que si sigue así vuelva.
A la semana siguiente vuelvo con lo mismo claro. Me lo vuelven a coger, maquina, todo bien, ningun error, que están activados y que me tiene que funcionar. Lo consultan entre tres personas mas, hasta que a uno de ellos se le ocurre decir, pero este coche lleva sensores atrás??, le dicen que si que la maquina los detecta en funcionamiento y sin errores y que de nuevo si pitaba, Van y levantan el asiento de atrás y no hay cables :ico13:
No me ha podido pitar nunca porque este coche no tiene sensores atrás, solo lo llevan en los asientos de alante(en los dos).
Al cabo de unos meses tampoco pita con el cinturon del acompañante, solo aviso luminoso, Al taller otra vez y otra vez exactamente igual que con el asiento de atrás, primero que estaba todo bien, que tenía que avisar si alguien no se lo pone y al final que tampoco lleva sensores :ico13: :ico13:
Y ahora voy yo y pregunto: ¿porque me pitaba el aviso de cinturones no abrochados si no hay sensores, porque los detectaba la maquinita de que funcionaban bien??? nono:
algún poltergeis de esos, :ico13: :ico13: :ico13:
Es para partirtse.
Un saludo

Re: Primer problema

MensajePublicado:13 Dic 2012, 10:05
por Zaknafein77
syprak escribió:Hola compis, con lo de los cinturones en mi caso es para flipar, ya lo comente una vez, lo que me pasó, pero lo voy a repetir, creo que a todos nos agrada unas risas.
Vaaa, compro el coche, llego a casa, cogo a la familia y nos vamos. El coche empieza a pitar a la vez que parpadean los chivatos rojos de los cinturones. Les digo que las dos personas de atrás no se han puesto los cinturones(siempre se los ponen, pero sali demasiado rapido y al no conocer el coche, estaban buscando el enganche), se ponen un cinturon, se apaga el testigo correspondiente y continua el pitido hasta el abrochado total de los cinturones.
A los dos meses, veo que una persona mayor sentada atrás no se ha puesto el cinturon(lo se por el testigo rojo), pero no pita,je,je.
Me voy al SO y se lo digo, lo meten en la maquinita y que no les de ningun error, que si estoy seguro que no pita, porque según la maquina esta todo bien, que si sigue así vuelva.
A la semana siguiente vuelvo con lo mismo claro. Me lo vuelven a coger, maquina, todo bien, ningun error, que están activados y que me tiene que funcionar. Lo consultan entre tres personas mas, hasta que a uno de ellos se le ocurre decir, pero este coche lleva sensores atrás??, le dicen que si que la maquina los detecta en funcionamiento y sin errores y que de nuevo si pitaba, Van y levantan el asiento de atrás y no hay cables :ico13:
No me ha podido pitar nunca porque este coche no tiene sensores atrás, solo lo llevan en los asientos de alante(en los dos).
Al cabo de unos meses tampoco pita con el cinturon del acompañante, solo aviso luminoso, Al taller otra vez y otra vez exactamente igual que con el asiento de atrás, primero que estaba todo bien, que tenía que avisar si alguien no se lo pone y al final que tampoco lleva sensores :ico13: :ico13:
Y ahora voy yo y pregunto: ¿porque me pitaba el aviso de cinturones no abrochados si no hay sensores, porque los detectaba la maquinita de que funcionaban bien??? nono:
algún poltergeis de esos, :ico13: :ico13: :ico13:
Es para partirtse.
Un saludo
Joder, no entiendo nada, jajaja!!! :shock:

Re: Primer problema

MensajePublicado:13 Dic 2012, 10:50
por syprak
Es facil nuestro coche no lleva sensores de peso en los asientos de atrás y acompañante, ahora porque en mi coche sonaban y funcionaban si era imposible???? Quien Sabe nono: