• Primer problema

  • Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III

Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
 #157493  por fankunai
 
Citroen C5 II no suenan los cinturones a no ser que se los suelten. Si metes la marcha atrás deja de sonar, si abres una puerta deja de sonar. ( con el coche parado sin estar en movimiento)
Un saludo
 #158492  por syprak
 
Hola compis, con lo de los cinturones en mi caso es para flipar, ya lo comente una vez, lo que me pasó, pero lo voy a repetir, creo que a todos nos agrada unas risas.
Vaaa, compro el coche, llego a casa, cogo a la familia y nos vamos. El coche empieza a pitar a la vez que parpadean los chivatos rojos de los cinturones. Les digo que las dos personas de atrás no se han puesto los cinturones(siempre se los ponen, pero sali demasiado rapido y al no conocer el coche, estaban buscando el enganche), se ponen un cinturon, se apaga el testigo correspondiente y continua el pitido hasta el abrochado total de los cinturones.
A los dos meses, veo que una persona mayor sentada atrás no se ha puesto el cinturon(lo se por el testigo rojo), pero no pita,je,je.
Me voy al SO y se lo digo, lo meten en la maquinita y que no les de ningun error, que si estoy seguro que no pita, porque según la maquina esta todo bien, que si sigue así vuelva.
A la semana siguiente vuelvo con lo mismo claro. Me lo vuelven a coger, maquina, todo bien, ningun error, que están activados y que me tiene que funcionar. Lo consultan entre tres personas mas, hasta que a uno de ellos se le ocurre decir, pero este coche lleva sensores atrás??, le dicen que si que la maquina los detecta en funcionamiento y sin errores y que de nuevo si pitaba, Van y levantan el asiento de atrás y no hay cables :ico13:
No me ha podido pitar nunca porque este coche no tiene sensores atrás, solo lo llevan en los asientos de alante(en los dos).
Al cabo de unos meses tampoco pita con el cinturon del acompañante, solo aviso luminoso, Al taller otra vez y otra vez exactamente igual que con el asiento de atrás, primero que estaba todo bien, que tenía que avisar si alguien no se lo pone y al final que tampoco lleva sensores :ico13: :ico13:
Y ahora voy yo y pregunto: ¿porque me pitaba el aviso de cinturones no abrochados si no hay sensores, porque los detectaba la maquinita de que funcionaban bien??? nono:
algún poltergeis de esos, :ico13: :ico13: :ico13:
Es para partirtse.
Un saludo
 #158494  por Zaknafein77
 
syprak escribió:Hola compis, con lo de los cinturones en mi caso es para flipar, ya lo comente una vez, lo que me pasó, pero lo voy a repetir, creo que a todos nos agrada unas risas.
Vaaa, compro el coche, llego a casa, cogo a la familia y nos vamos. El coche empieza a pitar a la vez que parpadean los chivatos rojos de los cinturones. Les digo que las dos personas de atrás no se han puesto los cinturones(siempre se los ponen, pero sali demasiado rapido y al no conocer el coche, estaban buscando el enganche), se ponen un cinturon, se apaga el testigo correspondiente y continua el pitido hasta el abrochado total de los cinturones.
A los dos meses, veo que una persona mayor sentada atrás no se ha puesto el cinturon(lo se por el testigo rojo), pero no pita,je,je.
Me voy al SO y se lo digo, lo meten en la maquinita y que no les de ningun error, que si estoy seguro que no pita, porque según la maquina esta todo bien, que si sigue así vuelva.
A la semana siguiente vuelvo con lo mismo claro. Me lo vuelven a coger, maquina, todo bien, ningun error, que están activados y que me tiene que funcionar. Lo consultan entre tres personas mas, hasta que a uno de ellos se le ocurre decir, pero este coche lleva sensores atrás??, le dicen que si que la maquina los detecta en funcionamiento y sin errores y que de nuevo si pitaba, Van y levantan el asiento de atrás y no hay cables :ico13:
No me ha podido pitar nunca porque este coche no tiene sensores atrás, solo lo llevan en los asientos de alante(en los dos).
Al cabo de unos meses tampoco pita con el cinturon del acompañante, solo aviso luminoso, Al taller otra vez y otra vez exactamente igual que con el asiento de atrás, primero que estaba todo bien, que tenía que avisar si alguien no se lo pone y al final que tampoco lleva sensores :ico13: :ico13:
Y ahora voy yo y pregunto: ¿porque me pitaba el aviso de cinturones no abrochados si no hay sensores, porque los detectaba la maquinita de que funcionaban bien??? nono:
algún poltergeis de esos, :ico13: :ico13: :ico13:
Es para partirtse.
Un saludo
Joder, no entiendo nada, jajaja!!! :shock:
 #158496  por syprak
 
Es facil nuestro coche no lleva sensores de peso en los asientos de atrás y acompañante, ahora porque en mi coche sonaban y funcionaban si era imposible???? Quien Sabe nono:
 #158511  por Marza_77
 
syprak escribió:Es facil nuestro coche no lleva sensores de peso en los asientos de atrás y acompañante, ahora porque en mi coche sonaban y funcionaban si era imposible???? Quien Sabe nono:
Y digo yo: no seria que en esas de andar buscando donde abrocharlos, apretasen hacia abajo el pulsador rojo (donde de aprieta para quitarlos) y el coche interpretó que se los habian puesto y como no era así, por eso pitaba luego? Es la único que se me ocurre. Un saludo.
 #158519  por Ahngel
 
Marza_77 escribió:
syprak escribió:Es facil nuestro coche no lleva sensores de peso en los asientos de atrás y acompañante, ahora porque en mi coche sonaban y funcionaban si era imposible???? Quien Sabe nono:
Y digo yo: no seria que en esas de andar buscando donde abrocharlos, apretasen hacia abajo el pulsador rojo (donde de aprieta para quitarlos) y el coche interpretó que se los habian puesto y como no era así, por eso pitaba luego? Es la único que se me ocurre. Un saludo.
Exacto, en cuanto pulses el boton rojo del anclaje la centralita ya interpreta que se ha quitado el cinturon (aunque ni siquiera se haya metido el cinturon en el anclaje) y comienza la verbena de luz y sonido.
Saludos.
 #158525  por fankunai
 
fankunai escribió:Citroen C5 II no suenan los cinturones a no ser que se los suelten. Si metes la marcha atrás deja de sonar, si abres una puerta deja de sonar. ( con el coche parado sin estar en movimiento)
Un saludo
Y si tenéis los santos huevos de aguantar circulando 5 minutos mas menos, deja de pitar mientras sigues circulando.
Un saludo
 #158562  por syprak
 
Ya. esa posibilidad seria posible la primera vez, pero después como sabiamos el problema que había se hacian pruebas para ver si pitaba o no, claro algunas veces pitaba y otras no hasta que ya no sonaba nunca.
Incluso una de las veces que pitaba cuando no te ponias los cinturones me fui al SO para que comprobaran que si pitaban, al cabo de unos días ya no volvio a pitar nunca mais. (Yo creo que había fantasmas), porque ellos mismos comprobaron que pitaba y después demostraron que no podia, haber como se come eso. Ahhh y además la maquina decía que funcionaban bien. Vamos para :ico13: :ico13:
 #159690  por hoptim
 
Volviendo a los botones de la suspensión, estoy de acuerdo en que o están girados o el diseñador tiene la lógica invertida.
Imagen
Saludos

Nota: He cogido foto prestada de fenix100 (pido disculpas), pero el mío funciona igual.
 #159693  por ELPERLADO C5
 
hoptim escribió:Volviendo a los botones de la suspensión, estoy de acuerdo en que o están girados o el diseñador tiene la lógica invertida.
Imagen
Saludos

Nota: He cogido foto prestada de fenix100 (pido disculpas), pero el mío funciona igual.
buenass a ver compañero yo creo que los botones están justo como deben ir la flecha que apunta para arriba sube y la que apunta para abajo baja porque dices que están mal? No lo entiendo...