• La suspensión se me ha bajado sola.

  • Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III

Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
 #66134  por miguelidanez
 25 Abr 2010, 19:40
Hola,

Hoy me ha aparecido un ruido como un leve en el volante (que ya he posteado en el foro de mecánica), pero es que también he observado algo que tampoco me había pasado antes, y no se si es normal

He ido a recoger a mi hijo, y mientras mientras esperaba en el coche con éste subido en la entrada de una cochera, el coche se ha bajado solo de delante. La calle estaba en rampa ascendente, y la acer de la entrada de la cochera, pues igual, con lo que el coche estaba más subido de delante que de atrás. Como digo, paré un al poco el coche de repente bajó suavemente de delante (no me fijé si lo hico de atrás). No vi ningun mensaje en pantalla de cambio de altura del coche ni nada parecido.

¿Puede ser que el coche intente nivelarse automáticamente o algo parecido?

Gracias de antemano por vuestras respuestas.

Un saludo a todos.

Miguel Angel
 #66138  por julioarranz
 25 Abr 2010, 19:45
Sobre el tema del volante, a mi no me pasa, pero el mío también se baja de delante por las noches pero no pasa nada es muy poco y según arranco se sube a su posición natural.

Un saludo Julio
 #66139  por miguelidanez
 25 Abr 2010, 19:47
Hola Julio, gracias por contestar.

Por las noches sí se baja, porque cuando vuelvo a cogerlo a la siguiente vez, y me monto en él, antes incluso de arrancar ya suena algo que me indica que el coche está como colocandose en posición normal.

Esto me lo ha hecho con el coche arrancado mientras esperaba.
 #66144  por julioarranz
 25 Abr 2010, 19:55
Ese zumbido, es la bomba de la suspensión, y como tu dices es antes incluso de arrancar.

A ver si alguien te ayuda, yo no se que mas decirte un saludo.

Un saludo Julio
 #66157  por Eloyf1
 25 Abr 2010, 20:58
Miguel: tenías el freno pisado mientras esperabas?, fué en el momento de soltarlo?, por que si es así, aunque a lo mejor ya lo viste por el foro, mientras pisamos el freno, el coche no se mueve, se queda en "pause" esperando que lo soltemos para seguir subiendo o bajando la suspensión.
Un saludo, Eloy.
 #66162  por miguelidanez
 25 Abr 2010, 21:44
Pues no lo tenía pisado. tenía puesto el freno de mano, pero no tenía pisado el freno y tampoco le había dado "orden" pulsando los botones de subir o bajar con anterioridad. además, tampoco me indicó nada en el cuadro de que hubiera alcanzado la posición que fuera (cuando le dices que suba o baja, cuando termina te lo indica).
 #66179  por estrella_de_galicia
 25 Abr 2010, 22:24
Esto suele pasar porque si el firme por donde has pasado tenía unos pocos baches, el coche subo unos mm y después baja. Esto me pasa aqui en Terrassa si ciruclo por la Av. Ctra de Martorell llegando a la rotonda sentido Vacarisas. En cambio si circulo por el carril izquierdo al no haber baches no me pasa.

Vamos, que yo no me preocuparia, ten en cuenta que la hidractiva 3 / 3+ es "inteligente"
 #66187  por miguelidanez
 25 Abr 2010, 23:14
joer.. pues si que es "inteligente"... que sofisticación. Pues es probable que fuera algo de eso.

Ya me quedo más tranquilo ;-)

Muchas gracias por tu aclaración.