• suspensión Hydractive 3+

  • Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III

Una zona para las dudas sobre la suspensión Hydractive 3+ del C5 III
 #86572  por martinvalla
 07 Dic 2010, 18:43
Hola a todos los foreros.Haber os cuento mi problema pues mire en los foros y no encontré nada parecido.Estrene el coche a primeros d Agosto del 2010,es un C5 HDi Premier FAP CAS 163 CV,a fecha de hoy tiene 18000 km,bueno pues a parte del volante que me lo van a cambiar por que se pelaba,ahora me ocurre x tres veces ya que se me queda la suspensión como abajo del todo y dura y al andar me va votando el coche dando la sensacion de no tener suspensión,como ya os digo me ha pasado tres veces la primera me duro mas recorrido,lo lleve al S.O y justo al llegar se puso normal,la segunda me duro un poco,y la tercera que ha sido hoy mismo me ha pasado lo mismo me duro un rato como un kilometro mas o menos,lo lleve a citroen,me lo metieron en la maquina y da normal pero me dijeron amablemente que si me pasaba que se lo llevara que lo mirarían mas a fondo,hoy mismo circulando con el me paso otra vez pero solo como unos 400 metros,si a alguien le a pasado algo parecido y sabe a que se debe,que lo comente,en caso de que no le haya pasdo a nadie ya os comentare lo que le pasa si lo encuentran,pues tengo que pasar la revision de los 20000 y voy a aprovechar y que me lo miren,mi opinion creo que puede ser tema d presión o falta d líquido pero bueno ya veremos y os comento.Un saludo.
 #86581  por julioarranz
 07 Dic 2010, 20:01
Por favor pásate por el hilo de las presentaciones y preséntate.

Las llantas que montan los premier son las báltico 17" si tienes las de origen.

Tu problema seguro que no es por falta de LDS, por que en ese caso te lo marcaría el ordenador y además no subiría en ningún momento, respecto a la presión eso seguro, pero el problema es, el motivo por el cual no la tiene, puede ser el captor de altura, la bomba que por alguna razón no trabaja y seguro que por algún motivo más que no sé, pero lo raro es que no te lo marque el ordenador y que encima no suba solo al pasar de 10km/h. Yo me inclino por que sea el captor de altura, pero no estoy seguro.

Acuerdate de presentarte.
Un saludo Julio
 #86582  por GeLu
 07 Dic 2010, 20:04
Hola compañero!

Por lo que comentas, puede ser que tengas algún problema en el mecanismo que regula la altura, algún mal contacto pudiera ser si dices que es en momentos puntuales.

No obstante, no tengo ni idea porque a mi nunca me ha pasado, a ver si algún compi te puede dar otra referencia.

Un saludo, y ya nos dirás qué te comentan en el S.O.
birras:
 #86583  por GeLu
 07 Dic 2010, 20:08
No había visto tu post Julio jejeje, te me has adelantado un par de minutos.
julioarranz escribió:la bomba que por alguna razón no trabaja y seguro que por algún motivo más que no sé, pero lo raro es que no te lo marque el ordenador y que encima no suba solo al pasar de 10km/h. Yo me inclino por que sea el captor de altura, pero no estoy seguro.
Yo creo que la bomba sí que trabajaría en este caso. También me decanto por el captor de ángulo trasero.
birras:
 #86624  por rubio77
 07 Dic 2010, 22:46
Pues yo no tengo ni idea, pero si te vuelve a pasar, para el coche llama a asistencia en carretera y se lo llevas al s.o, que al igual al ponerle la maquina con el problema en directo a lo mejor sí que les marca algo.
Eso es lo que yo haría.
Un saludo y suerte.
 #87040  por Sabu
 10 Dic 2010, 18:50
rubio77 escribió:Pues yo no tengo ni idea, pero si te vuelve a pasar, para el coche llama a asistencia en carretera y se lo llevas al s.o, que al igual al ponerle la maquina con el problema en directo a lo mejor sí que les marca algo.
Eso es lo que yo haría.
Un saludo y suerte.
El coche memoriza errores... quedaría grabado como tal y se podría recuperar con Lexia
 #87072  por rubio77
 10 Dic 2010, 22:05
Sabu escribió:El coche memoriza errores... quedaría grabado como tal y se podría recuperar con Lexia 3
Ya, pero como dice que el Lexia no le reconoce ningún fallo, a ver si por casualidad teniendo la avería en directo lo detecta.
Un saludo.
 #90403  por martinvalla
 04 Ene 2011, 16:20
Muchas gracias compañeros, no os puedo decir nada pues de momento no me a vuelto a pasar desde entonces,pero si me vuelve a pasar os lo comunicare o si van saliendo mas problemillas pues soy taxista y creo que mejor que yo nadie para ir averiguando cosas,jejeje.Un saludo.Creo que si que me presente,pero bueno,lo hare otra vez.