• Luz del cuadro apagada

  • Una zona en la que podrás hablar de todo lo relacionado con tu Citroën C5.

Una zona en la que podrás hablar de todo lo relacionado con tu Citroën C5.
 #201813  por icteo
 01 Feb 2018, 22:06
Este tema es para los electricistas del foro, antes ponía el contacto y se encendía la luz del cuadro y la del display de la radio y ordenador, desde hace unas semanas pongo el contacto y la luz del cuadro está apagada y la luz del display de la radio encendida, tengo las luces en automático, cuando arranco se encienden las luces del cuadro y sigue encendida la del display, por lo que pienso que no tiene ninguna luz fundida.
He tenido altibajos en las luces del cuadro, se bajaban de intensidad y tocando el reostato de intensidad se arreglaba, pero ahora no se enciende si el motor está apagado, ¿Que puede ser?.

Perdonar por el tocho y gracias de antemano.
 #202103  por icteo
 20 Feb 2018, 22:40
Gracias por responder tan rápido, por lo visto nadie sabe nada un saludo a todo el foro y perdonen por las molestias.
 #202107  por Blas-Luis
 21 Feb 2018, 10:07
Yo creo que la batería te va avisando...
 #202326  por icteo
 06 Mar 2018, 09:24
La batería es nueva.
 #208079  por Guillote
 12 May 2019, 18:46
Buenas.. tengo un problema similar en mi C5 2.0 HDi 2004.. al principio las luces e indicadores del tablero parpadeaban, como si fuera una falla en cable o conector.. desarme el com2000 y lo limpie, el tablero funciono bien un par de días.. luego de nuevo el parpadeo, y ahora es muy raro que encienda.. si llega a enceder, pongo posicion y se apaga.. descarto el tablero.. casi seguro es el com2000, o la bsi.. algún experto en el com, que conector / pista / etc en el com2000 se dedica a esto? Saludos desde argentina!