• Instalar DiagBox 8.55

  • Espacio dedicado a las INSTRUCCIONES de cómo codificar, configurar o diagnosticar desde Lexia y DiagBox.

Espacio dedicado a las INSTRUCCIONES de cómo codificar, configurar o diagnosticar desde Lexia y DiagBox.
 #208345  por Popeti
 12 Jun 2019, 00:50
hola buenas, me podriais decir por que al instalar la versión 7.1 y tengo que poner la clave SCARY01 le doy a validar y no hace nada,muchas gracias por adelantado.
 #208355  por tatel
 12 Jun 2019, 20:39
Ten en cuenta que estás instalando software crackeado y que esto no hace más que dificultar la instalación y el uso

Te sugiero que hagas en Google una busqueda "instalar diagbox 7", hay tutoriale a porrillo, síguelos paso a paso.

Suerte
 #208359  por Popeti
 13 Jun 2019, 07:04
Si eso estoy haciendo seguir tutoriales.pero no hay manera, seguiré intentandolo,gracias.
 #208374  por tatel
 13 Jun 2019, 15:47
Bueno, camarada... realmente me sorprende que estés siguiendo tutoriales y no consigas instalar diagbox 7

Por ejemplo... haces *exactamente* lo que hacen en este video?:


O lo que dicen en este otro tutorial de c4picaseros?
http://www.c4picasseros.com/t47-tutoria ... -diagbox-7

Porque tendría que funcionarte...

En todo caso, a menos que nos des *mucha* más información, no vamos a poder ayudarte ninguno. Con "le meto el scary01 y no va" no nos estás diciendo nada... Necesitamos saber mucho más , como por ejemplo, qué versión de windows usas, qué pasos haces *exactamente* y qué mensaje de error te aparece *exactamente* y mejor con pantallazo. Entonces, a lo mejor alguien reconoce el problema y te dice dónde estás metiendo la pata.

Suerte
 #208380  por Popeti
 13 Jun 2019, 20:47
tatel escribió:
13 Jun 2019, 15:47
Bueno, camarada... realmente me sorprende que estés siguiendo tutoriales y no consigas instalar diagbox 7

Por ejemplo... haces *exactamente* lo que hacen en este video?:


O lo que dicen en este otro tutorial de c4picaseros?
http://www.c4picasseros.com/t47-tutoria ... -diagbox-7

Porque tendría que funcionarte...

En todo caso, a menos que nos des *mucha* más información, no vamos a poder ayudarte ninguno. Con "le meto el scary01 y no va" no nos estás diciendo nada... Necesitamos saber mucho más , como por ejemplo, qué versión de windows usas, qué pasos haces *exactamente* y qué mensaje de error te aparece *exactamente* y mejor con pantallazo. Entonces, a lo mejor alguien reconoce el problema y te dice dónde estás metiendo la pata.

Suerte
Tatel tienes razón no puse casi nada,haber tengo windows 10/64 en un portátil. Instalo los requisitos y programas que pone que hay que instalar antes del diagbox, luego instalo sin ningún problema el diagbox 7.1 cuando me pide la clave de activación la pongo le doy a validar y no hace nada es decir no me da ningún nombre de fallo ni nada simple no pasa de eso ,vamos que no hace nada,todo esto lo he probado varias veces algunas con internet y otras no ,ya que algunos ponen que con conexión y otros no.gracias y espero que os sirva de orientación 👍
 #208386  por tatel
 14 Jun 2019, 13:43
Así que windows 10 a 64 bit, eh? Ya... algo de eso tenía que ser :mrgreen:

Echa una (buena) mirada a este hilo:

viewtopic.php?f=84&t=16088

Me temo que no voy a poder ayudarte. Algún compañero del foro ha conseguido, al parecer, hacer esa instalación, pero yo ni lo he intentado.

A lo mejor te sale todo chachiguay sin problemas... pero si ése fuera el caso, no estarías preguntando, ¿no?

A falta de eso, mi recomendación sería que te buscaras una máquina vieja con XP...

Suerte
 #208387  por tatel
 14 Jun 2019, 13:46
Por cierto, en el hilo que te comentaba dicen cómo usar una máquina virtual a base de WMware, si decides usar eso, en el primer hilo de este post se puede encontrar lo necesario para buscar y encontrar en internet una imagen wmware que tiene, no sólo el diagbox, sino también el sedre... aunque aún no la he probado... pero dentro de poco lo haré.

Suerte
 #208399  por Popeti
 16 Jun 2019, 11:26
birras:
tatel escribió:
14 Jun 2019, 13:46
Por cierto, en el hilo que te comentaba dicen cómo usar una máquina virtual a base de WMware, si decides usar eso, en el primer hilo de este post se puede encontrar lo necesario para buscar y encontrar en internet una imagen wmware que tiene, no sólo el diagbox, sino también el sedre... aunque aún no la he probado... pero dentro de poco lo haré.

Suerte
Muchas gracias Tatel ,voy a ver como lo hago,sabia de las dificultades de s10 pero tenía esperanzas por otros que parece ser lo han instalado, de todas formas gracias de nuevo por tu ayuda