• App FAP, información sobre filtro de partículas.

  • Espacio dedicado a las INSTRUCCIONES de cómo codificar, configurar o diagnosticar desde Lexia y DiagBox.

Espacio dedicado a las INSTRUCCIONES de cómo codificar, configurar o diagnosticar desde Lexia y DiagBox.
 #212235  por rovi
 
Sigo gestionando desde la playa el rellenado de aditivo... Hoy he conseguido ver el famoso conector del depósito y es de color verde. Sabéis si hay más de un tipo de aditivos que lleven el tapón de la garrafa verde o puedo ir a tiro fijo. Gracias de antemano.
 #212236  por Karlitosss
 
Buenas de nuevo. Al final me ha dejado trastornao esta app jejeje
Lo que en el C4 funciona en este C5 no. He cogido otro OBD en Amazon y voila, ya puedo ver el estado del FAP en el C5.
Gracias por la ayuda chicos!!
 #212243  por jefebigun
 
hola, puedes poner el enlace de compra o el modelo, ya que el que tengo yo no me lee el programa. Gracias
 #212263  por Karlitosss
 
jefebigun escribió: 27 Jul 2020, 21:17 hola, puedes poner el enlace de compra o el modelo, ya que el que tengo yo no me lee el programa. Gracias
Te dejo el enlace de Amazon.



Saludos!!
 #212338  por rovi
 
Hola. Ya me ha llegado el aparato de AliEspress. Me he descargado la app. Para empezar a usarla, conecto el cacharrillo al OBD y mediante el bluetooth se supone que lo detecta y ya empieza a funcionar? Es por saber si tengo que hacer algo antes de probarlo... Gracias.
 #212343  por Karlitosss
 
rovi escribió: 06 Ago 2020, 16:56 Hola. Ya me ha llegado el aparato de AliEspress. Me he descargado la app. Para empezar a usarla, conecto el cacharrillo al OBD y mediante el bluetooth se supone que lo detecta y ya empieza a funcionar? Es por saber si tengo que hacer algo antes de probarlo... Gracias.
Tienes que emparejarlo al móvil por Bluetooth y desoues dentro de la app Fap debes seleccionar el adaptador para que la app lo utilice.

Saludos!
 #212344  por rovi
 
Vale, gracias. A ver si el lunes puedo intentarlo y todo va bien. Está también al llegar el Diagbox pero ahí creo que voy a sufrir para ponerlo a funcionar. De momento creo que me tengo que hacer con un portátil porque mi mujer ya me ha dicho que el suyo no lo toque para esos temas, o sea que igual me pillo uno baratillo o incluso usado para dedicarlo a esto. Me voy a leer a fondo toda información que hay por el foro y a ver si cuando llegue ya tengo algo de culturilla y no se me hace eterno.
 #212424  por rovi
 
Hola. Hoy me he podido conectar por primera vez con el ELM 327. No me entero todavía muy bien de lo que significa cada dato. Me salen 3 errores. Uno se que es el nivel de aditivo FAP que está bajo mínimos y lo quiero rellenar este finde. A ver si me podeis interpretar las mediciones. Gracias. Un saludo.
Por cierto, se conecta con el contacto dado y cuando ya lo detecta, se arranca el coche, no? Las fotos son al ralentí pero lo he llevado un rato en marcha.

https://chevronazos.es/image/QhcEf
https://chevronazos.es/image/QhXPR
https://chevronazos.es/image/QhMDy
 #212426  por mamalague
 
Te pongo una copia del mío extraído esta mañana.
A groso modo leo tres averias que marcas,me parece curioso que uno de ellos sea bajo nivel aditivo cuando yo ando en valores muy parecidos al tuyo y aún no me aparecen.Luego los otros dos igual puedes primero borrarlos y ver si aparecen de nuevo , en ese caso necesitará pasar por el taller y pasar Lexia.
Como valores no veo nada raro en mi experiencia , pero veo tu llevas mejor las degeneraciones que yo.Yo hago trayectos muy cortos y eso no ayuda para nada.Un saludo.

Imagen
 #212427  por rovi
 
Hola. Lo del aditivo está claro porque llevo unos 1500 km con el testigo de avería encendido nivel muy bajo de aditivo... Va a hacer ahora casi 160.000 km o sea que ya le tocaba rellenar. El resto ya digo que no se interpretar bien pero seguiré leyendo para ir enterándome. Un saludo.
  • 1
  • 21
  • 22
  • 23
  • 24
  • 25