• revoluciones inquietas

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.
 #207664  por JOSEANTONIO_50
 03 Abr 2019, 12:45
manutgrt escribió:
01 Abr 2019, 10:38
Almartin escribió:Hola. Cambia el sensor de régimen, no está detectando suficiente campo.

Saludos.
Gracias, a ver si tengo un rato para investigar dónde está y cuánto cuesta y voy comentando el resultado.
Un saludo. salud:
Buenos días compi, si no te importa pon cuanto te cuesta el sensor, gracias
 #207788  por manutgrt
 12 Abr 2019, 10:52
Buenos días, resulta que he quitado la pieza, la he limpiado y he limpiado el conector y el problema parecía haberse resuelto por unos días, en cambio, al cabo de unos 4 días he vuelto a tener el mismo problema. No se si terminaré cambiando la pieza ya que me he fijado que el conector de mi coche es de desguace.
 #207789  por Almartin
 12 Abr 2019, 11:18
manutgrt escribió:
12 Abr 2019, 10:52
Buenos días, resulta que he quitado la pieza, la he limpiado y he limpiado el conector y el problema parecía haberse resuelto por unos días, en cambio, al cabo de unos 4 días he vuelto a tener el mismo problema. No se si terminaré cambiando la pieza ya que me he fijado que el conector de mi coche es de desguace.
Cómo sabes que es de desguace, no lo dirás por las marcas pintadas, ¿no serán las marcas que efectúan en calidad en la planta de montaje?

Cambia la pieza, eso no falla por suciedad se estropean internamente por la pista magnética.
 #207791  por manutgrt
 12 Abr 2019, 15:39
Almartin escribió:
12 Abr 2019, 11:18
manutgrt escribió:
12 Abr 2019, 10:52
Buenos días, resulta que he quitado la pieza, la he limpiado y he limpiado el conector y el problema parecía haberse resuelto por unos días, en cambio, al cabo de unos 4 días he vuelto a tener el mismo problema. No se si terminaré cambiando la pieza ya que me he fijado que el conector de mi coche es de desguace.
Cómo sabes que es de desguace, no lo dirás por las marcas pintadas, ¿no serán las marcas que efectúan en calidad en la planta de montaje?

Cambia la pieza, eso no falla por suciedad se estropean internamente por la pista magnética.
Pues tiene una pintada en amarillo, es lo que me da indicios de que sea de desguace, mi coche lo compre de segunda mano, así que no sé qué ha podido pasar en él coche antes de comprarlo, aunque llevo 3 años con él y no he tenido problemas.
Gracias.
 #207792  por Almartin
 12 Abr 2019, 16:36
Pintadas las hacen en planta también. Si adjuntas una foto te lo confirmo.
 #207793  por manutgrt
 12 Abr 2019, 17:35
Pues aquí te adjunto la foto.
Imagen
 #207794  por manutgrt
 12 Abr 2019, 17:37
JOSEANTONIO_50 escribió:
03 Abr 2019, 12:45
Buenos días compi, si no te importa pon cuanto te cuesta el sensor, gracias
Buenos días, he ido a la citroen a preguntar y me dijeron 62,30€, creo que iré a alguna tienda de repuestos a ver si sale más barata.
 #207795  por Swhannibal
 12 Abr 2019, 18:12
manutgrt escribió:
12 Abr 2019, 17:35
Pues aquí te adjunto la foto.
Imagen
Eso son marcas de la cadena de montaje, se hacen para saber que han sido conectados, son protocolos de calidad en las cadenas de montaje.

Salu2