• revoluciones inquietas

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.
 #207796  por Swhannibal
 12 Abr 2019, 18:17
manutgrt escribió:
12 Abr 2019, 17:37
JOSEANTONIO_50 escribió:
03 Abr 2019, 12:45
Buenos días compi, si no te importa pon cuanto te cuesta el sensor, gracias
Buenos días, he ido a la citroen a preguntar y me dijeron 62,30€, creo que iré a alguna tienda de repuestos a ver si sale más barata.
En un recambista te puede costar unos 40€

Salu2
 #207798  por Almartin
 12 Abr 2019, 20:12
En oscaro mismamente o alguna otra web de recambio puedes buscar con la referencia que te dije y le encontraras mas barato de buenas marcas, Bosch, Delphi, Valeo.

Por cierto, ¿Eso de la foto es aceite?
Saludos
 #207815  por manutgrt
 15 Abr 2019, 00:44
Buenas noches, mi padre ha ido a una tienda de recambios en el pueblo y no sé qué marca es, lo único que se es que va a costar 35€, cuando me llegue la pieza os digo qué marca es y si se ha solucionado el fallo.
Muchas gracias a todos.
Un saludo.
 #207996  por manutgrt
 30 Abr 2019, 21:08
Almartin escribió:
12 Abr 2019, 20:12
En oscaro mismamente o alguna otra web de recambio puedes buscar con la referencia que te dije y le encontraras mas barato de buenas marcas, Bosch, Delphi, Valeo.

Por cierto, ¿Eso de la foto es aceite?
Saludos
Es un limpiacontactos.

La pieza que me ha traido mi padre es marca HELLA, una marca alemana por lo que se ve en la caja.
Resultado: el coche sigue exactamente igual, ni mejor ni peor.

He hecho un par de videos, cuando tenga un rato lo subo y a ver qué opináis.

Muchas gracias.
Saludos.
 #208000  por Almartin
 01 May 2019, 16:06
Adjunta vídeo haciendo la prueba del compresor de aire que te pedí, para observar si ese problema se ha resuelto
 #208475  por manutgrt
 20 Jun 2019, 13:43
Buenas, por fin he tenido un rato para hacer el vídeo y subirlo.
Aunque creo que ese sonido es totalmente normal, las revoluciones siguen igual, con el motor en frio queda oscilante y, alguna vez, se ha parado el motor con el embrague pisado, parado en un semaforo.
https://youtu.be/OWQNikrnTvY

Muchas gracias por la colaboración. Un saludo.
 #208476  por JOSEANTONIO_50
 20 Jun 2019, 13:53
Buenas tardes manutgrt, aunque en mi caso lleva tiempo que no me lo hace, en caso como te digo son golpes y se aprecian en la aguja como de repente empieza a dar golpes el motor que se siente en el cuerpo sentado y se ve como la aguja del cuenta revoluciones hace altibajos, en secuencias de cuatro a cinco golpes y deja de hacerlo y a los 40 o 50 segundo de nuevo vuelve a hacerlo. El caso es que cuando empieza a hacerlo si conectas el climatizados en la mayoria de las veces deja de hacerlo, le hemos metido el Lexia y nada, me salia un inyector dedectuoso lo reparamos y el Lexia ya no lo detectaba como defectuoso pero el relenti sigue haciendo esas oxilaciones , aunque ya te digo que ultimamente no lo hace, aunque me gustaria saber cual es el problema.
 #208477  por joele270
 20 Jun 2019, 14:14
manutgrt escribió:
20 Jun 2019, 13:43
Buenas, por fin he tenido un rato para hacer el vídeo y subirlo.
Aunque creo que ese sonido es totalmente normal, las revoluciones siguen igual, con el motor en frio queda oscilante y, alguna vez, se ha parado el motor con el embrague pisado, parado en un semaforo.
https://youtu.be/OWQNikrnTvY

Muchas gracias por la colaboración. Un saludo.
El clac es el embrague del compresor que "se pega" a la correa de accesorios para su arrastre.

Yo echaría un limpia inyectores lo primero...

También puedes meter un equipo de diagnosis y que te miren si hay algún defecto en alguna centralita.