• App FAP, información sobre filtro de partículas.

  • Espacio dedicado a las INSTRUCCIONES de cómo codificar, configurar o diagnosticar desde Lexia y DiagBox.

Espacio dedicado a las INSTRUCCIONES de cómo codificar, configurar o diagnosticar desde Lexia y DiagBox.
 #208900  por luiska1969
 
joele270 escribió: 06 Ago 2019, 11:37 El Eolys creo recordar que el aviso de reponerlo me salió a los 550ml aproximadamente.

Tema inyectores, todo 2.0 HDi que veo tiene unos valores más o menos, me hace pensar que esos son sus valores de trabajo normales, los mios están así desde toda la vida y ni un problema.
Hola.

Gracias por contestar, no he visto tu respuesta hasta ahora mismo :|

Siguiendo con el tema de la app FAP, menudo estreno le he dado oops;: Yendo de viaje, me volvió a aparecer el error P0088 que ya me apareció hace un par de años y se solucionó con un simple cambio de batería (lo hablamos en su día en un hilo), y otros errores nuevos

Imagen

En otros apps (Torque y EOBD Facile) sólo me aparecen los errores P0088 y P1671.

Después de borrar los errores, en el viaje de vuelta no me dio ningún error más. ¿Tenéis idea de qué son esos errores?

Saludos!!
 #208941  por joele270
 
luiska1969 escribió: 19 Ago 2019, 11:24
joele270 escribió: 06 Ago 2019, 11:37 El Eolys creo recordar que el aviso de reponerlo me salió a los 550ml aproximadamente.

Tema inyectores, todo 2.0 HDi que veo tiene unos valores más o menos, me hace pensar que esos son sus valores de trabajo normales, los mios están así desde toda la vida y ni un problema.
Hola.

Gracias por contestar, no he visto tu respuesta hasta ahora mismo :|

Siguiendo con el tema de la app FAP, menudo estreno le he dado oops;: Yendo de viaje, me volvió a aparecer el error P0088 que ya me apareció hace un par de años y se solucionó con un simple cambio de batería (lo hablamos en su día en un hilo), y otros errores nuevos

Imagen

En otros apps (Torque y EOBD Facile) sólo me aparecen los errores P0088 y P1671.

Después de borrar los errores, en el viaje de vuelta no me dio ningún error más. ¿Tenéis idea de qué son esos errores?

Saludos!!
No tengo ni idea la verdad, que cantidad de fallos :|

Si no han vuelto a salir pues ya está, sin problema
 #209063  por Hidroneumatico
 
Buenos días, un "fallo" de la app FAP.
Si abro la aplicación antes de dar al climatizador, este no funciona o funciona mal.
Si cambio el modo de la aplicación de "injection" a "Gearbox", para leer los valores de la caja de cambios, entonces empieza a funcionar.

Supongo que entre que se desconecta de una centralita y se conecta a la otra, se ejecutan las órdenes de climatización

Me ha costado tiempo darme cuenta del tema. Ahora lo que hago es dar al climatizador y después abro FAP y ningún problema.

Conclusión FAP interfiere en por lo menos las órdenes de climatización.
 #209066  por joele270
 
Hidroneumatico escribió: 11 Sep 2019, 12:31 Buenos días, un "fallo" de la app FAP.
Si abro la aplicación antes de dar al climatizador, este no funciona o funciona mal.
Si cambio el modo de la aplicación de "injection" a "Gearbox", para leer los valores de la caja de cambios, entonces empieza a funcionar.

Supongo que entre que se desconecta de una centralita y se conecta a la otra, se ejecutan las órdenes de climatización

Me ha costado tiempo darme cuenta del tema. Ahora lo que hago es dar al climatizador y después abro FAP y ningún problema.

Conclusión FAP interfiere en por lo menos las órdenes de climatización.
Que extraño, nunca me he fijado, a ver si algún compañero le pasa también noentender:
 #209100  por Jeandri
 
Buenas tardes,
Pues yo compré el ELM327 del enlace de AliExpress y no me funciona con la APP... :|

Estoy gafado con los cacharros estos...
 #209106  por joele270
 
Jeandri escribió: 17 Sep 2019, 18:47 Buenas tardes,
Pues yo compré el ELM327 del enlace de AliExpress y no me funciona con la APP... :|

Estoy gafado con los cacharros estos...
Que opción elegiste de todas las que hay en el anuncio?
 #209108  por Jeandri
 
joele270 escribió: 18 Sep 2019, 15:07 Que opción elegiste de todas las que hay en el anuncio?
Hola,
Elegí la opción que dice 2pcb, lo he comparada con otro ELM327 que tenía y a diferencia del que tenía, este tiene dos placas:
Imagen

Un saludo.
 #209116  por joele270
 
Jeandri escribió: 18 Sep 2019, 18:39
joele270 escribió: 18 Sep 2019, 15:07 Que opción elegiste de todas las que hay en el anuncio?
Hola,
Elegí la opción que dice 2pcb, lo he comparada con otro ELM327 que tenía y a diferencia del que tenía, este tiene dos placas:
Imagen

Un saludo.
Ostras puede debe ir sin problema eh.
 #209266  por D124
 
Hola buenas tardes
Estoy interesado en el aparatito este. Algún alma caritativa que me pueda confirmar cuál es el enlace correcto y si sirve el de una placa o el de dos.
Joel, si todavía sigues entre nosotros y me puedes enviar las apps te lo agradecería.
Un saludo
davidcarrascal124@gmail.com
 #209286  por trisjuil
 
Me apunto a la petición de las apps: miguel.garcia.sz@gmail.com

Muchas gracias de antemano.
  • 1
  • 16
  • 17
  • 18
  • 19
  • 20
  • 25