• Problemas en la suspensión C5 1

  • Presenta tu Citroën C5 a los miembros de la Comunidad!

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Presenta tu Citroën C5 a los miembros de la Comunidad!
 #221408  por Dosceseis
 
Olbosan escribió: 13 Sep 2022, 14:21 Gracias a José Pérez y dioceses por la ayuda que me estáis prestando. En lo que pueda, estaré para lo que os haga falta. Esta tarde cuando llegue a casa con probaré los fusibles.
Coñampero, nos has rebautizado el nicke??? :ico13: :ico13: :ico13:
 #221410  por Pedro Perez
 
Dosceseis escribió: 13 Sep 2022, 14:33
Olbosan escribió: 13 Sep 2022, 14:21 Gracias a José Pérez y dioceses por la ayuda que me estáis prestando. En lo que pueda, estaré para lo que os haga falta. Esta tarde cuando llegue a casa con probaré los fusibles.
Coñampero, nos has rebautizado el nicke??? :ico13: :ico13: :ico13:
JA ja ja, José Pérez fue mi gran padre, ahora, nos toca adorar a Dioceses, :ico13: :ico13: :ico13:

Una cosa te digo, los Maxi fusibles, como su nombre indica, son "Maxi", no los busques por Norauto ni similares. Yo los compro en una casa de recambios especializada en Electricidad, y creo que eran a 1.20€, te lo digo para que no te extrañe o te tanguen.

Una vez que lo localices y compruebes su estado, si esta fundido, te digo lo que yo hice, para así comprobar el funcionamiento de la bomba, y en caso de no funcionar, hubiera seguido por otro camino, me prepare un fusible de 40A normal, le puse unos terminales Faston, el tipo de los altavoces, con sus cables, y, con el Maxi fusible fuera, que estaba cortado, le soldé loa terminales a las puntas exteriores del fusible para comprobar que ese era el problema.
Pinchas el invento en su sitio y así comprobaras si lo funde o no.

Lo suyo es que hagas todo esto desconectando la batería. Una vez ya instalado el invento, conectas la batería y abres la puerta del conductor, en caso de que la bomba no sonase. Si aun así, no suena, pon el contacto.
Si consigues que funcione, compras un par o tres de maxis y lo dejas puesto en su sitio.

Esta avería me la hace a mi de vez en cuando, debido al envejecimiento de la bomba.

Por otro lado, no conduzcas con el coche en esas condiciones, ahora, si es para moverlo un poco, ten presente la altura al suelo, que no te roce por debajo.

Ya nos vas contando.

Alabado seas, D. Ignacio. :ico13: :ico13:

:KDD:
 #221414  por Olbosan
 
Imagen
Imagen
Hola gracias a tu ayuda pude localizar el fusible. Estaba fundido, probé como me dijiste con varios hilos de cobre, primero con 2 (los quemaba) y luego con 3. Con 3 no se quemaban, pero todo sigue igual. No se si será la bomba o alguna cosa más. No consigo avanzar en Nada
 #221416  por Dosceseis
 
Si con 3 hilos no se funde, es que se ha fundido antes la bomba, cable o conector.

Te tocará buscar un motorcillo de desguace y ponerlo. Es un mal endémico de estas bombas, poco a poco se van quemando :KDD:
 #221419  por Olbosan
 
OK, muchas gracias. Me imagino que será la bomba al completo o se vende por. despiece. Por cierto tendréis algún vídeo o demostración de cómo desmontar la bomba? Gracias de nuevo y un saludo