• Pérdida de líquido refrigerante

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.
 #222119  por tinopillado
 
Lo del tapa fugas ese que has puesto no sé si sería para la culata según para lo que sean funcionan de una manera u otra. A mi ese de la foto que has puesto parece que me lo soluciono , lo pedí en aditivox.com y en un par de días me lo enviaron. Se lo puse y lo tuve al ralentí casi una hora y luego callejeando otra hora a revoluciones un poco altas, luego lo deje descansar y no lo cogí hasta pasadas casi 24h pero bueno en el bote pone menos pero por si acaso, Espero se te solucione ok:
 #222120  por Pedro Perez
 
Ya, creo que por probar, no pierdes nada, vamos, lo que te cueste el bote. Aun así, si hay avería, es posible que esto te lo "apañe", pero solo eso, la avería seguirá estando.

:KDD:
 #222122  por jorgeff
 
tinopillado escribió: 14 Dic 2022, 15:30 Lo del tapa fugas ese que has puesto no sé si sería para la culata según para lo que sean funcionan de una manera u otra. A mi ese de la foto que has puesto parece que me lo soluciono , lo pedí en aditivox.com y en un par de días me lo enviaron. Se lo puse y lo tuve al ralentí casi una hora y luego callejeando otra hora a revoluciones un poco altas, luego lo deje descansar y no lo cogí hasta pasadas casi 24h pero bueno en el bote pone menos pero por si acaso, Espero se te solucione ok:
¿Limpiaste antes el circuito de refrigeración o lo pusiste directamente? ¿por dónde pusiste el producto? He visto que hay gente que lo pone en el vaso de expansión pero otros lo ponen directamente en el radiador, aunque mi C5, que yo sepa, no tiene tapón en el radiador.
Pedro Perez escribió: 14 Dic 2022, 16:06 Ya, creo que por probar, no pierdes nada, vamos, lo que te cueste el bote. Aun así, si hay avería, es posible que esto te lo "apañe", pero solo eso, la avería seguirá estando.

:KDD:
Sí, esa es la idea, aunque funcione de forma temporal, por lo menos que me permita alargar un poco más la vida del coche.
 #222123  por tinopillado
 
Lo puse directamente en el vaso de expansión y el circuito lo tenía limpio pues había cambiado el bote de expansión y tapón con el refrigerante incluido buscando la fuga no hacía mucho y ya te digo parece funcionar llevo sobre 2000km y el refrigerante lo tengo en el Max para tenerlo controlado y no ha bajado
 #222124  por tinopillado
 
Lo que sí haré, recomendación de mi gran amigo Almartin es cambiar y limpiar a conciencia ahora todo el circuito después de echarlo para que no queden restos y quede con el anticongelante nuevo, no vaya ser que obstruya algo birras:
 #222125  por joinzin
 
A ver, puede ser sólo la junta, y es una reparación que tampoco es para tanto, si el resto del coche está en condiciones. Lo que necesitas es un taller competente, y una vez sacada la junta, comprobar si hay que rectificar la culata, que igual no es necesario. A mí, 1500 euros de presupuesto, se me antoja excesivo, incluso planificando la culata...
 #222126  por Dosceseis
 
Esta claro que hay gases en el circuito, pero....
¿Podrían venir del enfriador de la EGR?
Y no ser de culata o junta :KDD:
 #222128  por tinopillado
 
Cierto es que yo antes de poner el líquido cambié el
Enfriador de la egr por si acaso ok: