• Fallo sistema antipolucion defectuoso

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.
 #208285  por Pacoxanc5
 06 Jun 2019, 23:04
Buenas compis llegando al trabajo se me ha encendido el pilotito del motor y el testigo diciendo fallo anticontaminacion defectuoso y el coche IVA bien bueno lo dejo y al salir del trabajo eh salido ponía lo mismo y echo unos 30 km pisándole a 150 en 5 a unas 3000 rpm y el coche IVA bien. No daba tirones y nada sigue el testigo el turbo no resopla nada va perfecto que opináis un saludo
 #208287  por joele270
 07 Jun 2019, 03:00
Que te metan un equipo de diagnosis, es un mensaje generalizado, pueden ser muchas cosas.
 #208292  por Yo309
 07 Jun 2019, 18:54
Puede ser que por algún motivo hayas desconectado el caudalímetro?
 #208297  por Pacoxanc5
 08 Jun 2019, 09:08
Pues nada compis ayer llamé al taller para el lunes por laañana y resulta que arrancó el coche y ya no me sale el símbolo ni el fallo y el coche va genial hice 40 km y nada raro muy fuerte gracias por vuestros comentarios
 #208335  por CESÉIS
 11 Jun 2019, 10:22
Hola, yo tuve lo mismo, y eran los caudalímetros del c& 2.7 HDi. Los compré y puse yo, y desapareció el problema. Suerte.
 #208349  por c5 exclusive
 12 Jun 2019, 08:02
Hola compis. A mi el mensaje que me ponía era "fallo sistema antipolución" y enchufandole el ordenador no salía fallo y después de analizar los síntomas probamos a cambiar el filtro de gasoil y solucionado. ok:
 #208352  por Pacoxanc5
 12 Jun 2019, 10:16
El coche sigue igual perfecto el filtro del gasoil aceite y todo se lo cambie hace 2 meses y el del taller me ha dicho que si no voy con el fallo la máquina no me dice nada gracias por vuestras respuestas compis seguiré alerta y si me vuelve a fallar os comento algo un saludo