• Elevalunas puerta izquierda

  • Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.

Un espacio creado especialmente para los manitas. Aquí encontrarás todo lo relacionado con mejoras del vehículo.
 #209006  por fsmm
 03 Sep 2019, 09:08
Muy buenas, A ver como os puedo contar a grandes rasgos lo que me esta ocurriendo en el elevalunas.

Los botones del mando funcionan bien, menos el de la ventanilla del conductor, la bajada la hace bien tanto la manual como la automatica, pero la subida no va bien.

En manual no funciona.
En automatico lo hace ha poquitos (como cuando se quita la bateria, y hay que hacerle llegar hasta el final y se debe escuchar un clip) esto no lo hace.

Las pruebas con Lexia.

Se ha probado y la subida y la bajada y la hace perfecta, pero la prueba de los accionadores he visto lo siguiente:
El Boton el primer clip (Manual) no da contacto.
El Boton el segundo clip (Automatico) marca manual. Aqui esta el fallo...

Ahora se presenta la duda, he estado buscando el mando para cambiarlo (Desguaces) y no lo he podido encontrar, por no tener la posicion de abatir los espejos.
también lo he buscado para comprar sucedanio el tiendas on line. Y nada, solo aparece el del C4 y este monta los conectores diferentes, los pines son la misma cantiad ..6 en un conector y 3 en otro.

¿podría pillar los conectores machos de un C4 y cambiarlos por los que monta el C5?
Para poder montar la botonera nueva del C4 que he visto on line..

Se ha desmontado la botonera y se le han limpiado los contactos , y sigue pasando lo mismo..

Un Saludo....