• C5 recuperado con algunas taras...

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 I y II. Se excluye de la zona el motor y/o cajas automáticas.
 #211780  por Neroon
 25 Jun 2020, 12:15
Hola a todos;

Tal como os comentado en el foro de presentaciones, he cometido la locura de quedarme con un C5 1.6HDI de 2007 que tenían pensado enviar a desguace debido a unas “pequeñas” taras. Como el coche me salido casi gratis, y la mayoría de taras se las iré arreglando yo mismo en mis ratos libres, espero que la inversión para dejarlo operativo no sea muy grande.

El coche está en muy buen estado exterior, salvo un pequeño golpe en una esquina, y estando algo falto de cariño interiormente (nada que no se arregle con una buena limpieza). De motor está bien (suena muy fino), no tiene muchos kilómetros para su edad (170.000km) y no tiene fugas de aceite por ningún lado. Hasta aquí lo bueno. Ahora os comentos las taras;

Embrague:

No funciona. No es desgaste, simplemente no desembraga. Si piso a fondo suena como a roce, pero después el pedal apenas regresa (se queda a medio camino). Mi pregunta es ¿El sistema Hydractive también comanda el embrague o es un circuito hidráulico independiente? (si es independiente, yo no lo he encontrado).

Suspensión y dirección;

No tengo ni una cosa ni la otra. La suspensión está completamente hundida de atrás, aunque delante parece estar a la altura normal (mi gato, el que tiene cuatro patas y cola, cabe perfectamente debajo en la parte delantera del vehículo y detrás no cabe ni un folio). El mando de regulación de altura tampoco reacciona. Por otro lado tampoco tengo dirección (asistencia, me refiero). Tengo claro que no hay presión en el sistema, pero no sé si es por falta de LDS o porque falla la bomba de presión. Abriendo el depósito no se ve líquido en los testigos (está seco), pero no se si en condiciones normales se debe ver líquido o no. Me podéis orientar.

Climatizador;

Sólo enfría el lado del acompañante. Ya he visto que es un fallo típico ocasionado por un pequeño servo que se rompe. De momento no me preocupa, pero habrá que ponerse con ello más tarde o más temprano.

Golpe;

Tiene un golpe que se dió el anterior propietario contra una columna en el super. Hay que cambiar paragolpes, faro y antiniebla delantero izquierdo y aleta delantera izquierda (está última tampoco es estrictamente necesario cambiarla, sólo esta rozada). Nada que no pueda encontrar en un desguace y que se pueda cambiar en una tarde.

Os agradecería cualquier sugerencia o consejo respecto a los puntos que tengo que reparar, que opináis, etc. Con el embrague, si hay que cambiarlo (cosa que me temo si o si) no creo que me vaya a atrever a meterle mano (sobre todo si es bimasa, y lo que conlleva el cambio). Para eso pediré presupuestos en talleres de mi confianza. El resto de temas los veos más factibles y “sencillos” a tenor de lo que he ido leyendo en los foros y de los consejos que me podáis aportar.

Gracias a todos de antemano y disculpad el pequeño tocho.

Un saludo,

David
 #211784  por Pedro Perez
 25 Jun 2020, 16:02
Hola David,

Sobre el embrague, este esta activado por un peón, pieza hidráulica que está alimentado por el deposito del líquido de frenos.
Lleva una junta en su enganche dentro del cambio, y si no sella bien, da las sensaciones que dices tu. La falta de presión dentro del circuito, a parte, de fuga de líquido.

Tema suspensión, hay es un mundo, algo entiendo, pero ya no para darte alguna noción.
Por el foro, hay auténticos entendidos en estos temas.

Vete mirando lo del embrague, y, mira a ver el nivel de depósito del líquido de frenos que de hay se alimenta el hidráulico del embrague.
Saludos,

Mira aqui, y luego en la misma pag ves mas cosas, te va a gustar esta pag, ya veras n.orm: n.orm: n.orm:
http://www.catcar.info/citroen/?lang=en ... I9PQ%3D%3D
 #211802  por Neroon
 26 Jun 2020, 08:28
Pedro Perez escribió:
25 Jun 2020, 16:02
Hola David,

Sobre el embrague, este esta activado por un peón, pieza hidráulica que está alimentado por el deposito del líquido de frenos.
Lleva una junta en su enganche dentro del cambio, y si no sella bien, da las sensaciones que dices tu. La falta de presión dentro del circuito, a parte, de fuga de líquido.

Tema suspensión, hay es un mundo, algo entiendo, pero ya no para darte alguna noción.
Por el foro, hay auténticos entendidos en estos temas.

Vete mirando lo del embrague, y, mira a ver el nivel de depósito del líquido de frenos que de hay se alimenta el hidráulico del embrague.
Saludos,

Mira aqui, y luego en la misma pag ves mas cosas, te va a gustar esta pag, ya veras n.orm: n.orm: n.orm:
http://www.catcar.info/citroen/?lang=en ... I9PQ%3D%3D
Hola;

Gracias por la sugerencia. La verdad es que el depósito del líquido de frenos / embrague está lleno. A parte, el freno tiene buen tacto (no s hunde ni nada raro). Aún así, miraré si hay algún indicio de fuga, por pequeña que sea.

Por cierto, interesante página.

Un saludo
 #211806  por citro
 27 Jun 2020, 22:44
Lo del embrague me pasó en mi anterior C5 (C5I) y es lo que te dicen, un hidráulico que falla. A mi me perdia unas gotas de líquido de freno. En la citroen no llegó el arreglo a 100 euros.


Lo de la suspensión si que ya da mas miedo. Pueden ser muchas cosas. Bomba de la suspensión, algún sensor de altura, perdida de líquido por algún manguito...