• Estacionamiento prolongado

  • Una zona para las dudas sobre la suspensión Hydractive3 y 3+

Una zona para las dudas sobre la suspensión Hydractive3 y 3+
 #205190  por Hidroneumatico
 
Buen detalle el aviso de @Swahnnibal, de permitir que la lubrificación se distribuya correctamente. Como en mi caso siempre que lo arranco lo hago, pues lo daba por supuesto.

En cambio el tema de los neumáticos se me había pasado... y son un buen dinero.
 #205198  por Mesetario
 
Es una cuestión que yo también me pregunto... Antiguamente, los Citröen DS, CX, BX e incluso XM y Xantia solían estacionarse bajando la suspensión al nivel más bajo. De hecho, si no recuerdo mal, en el manual de usuario del Xantia se indicaba que el nivel más bajo de suspensión se utilizaba para "mantenimiento", "carga/descarga" y "estacionamiento".

Ahora bien, el sistema hidroneumático de cualquier C5, ya sea I, II o el X7, no es igual al de us antecesores. Por ejemplo, un Citröen DS o CX bajan "solos" cuando se apaga el coche, porque –corregidme si me equivoco– carecen de válvulas de retorno y el circuito perdía presión. Esto lo he comprobado en vivo con un ID del 73 y un CX del 88, que bajaban sin accionar el mando una vez se apagaba el motor.

En los C5 esto no pasa. Yo utilizo el coche intensivamente, pero cuando va a pasar 2 días o más parado, sí que le bajo la suspensión al nivel más bajo. Nunca lo hago en el más alto. Desconozco si es perjudicial o no o si simplemente da igual, pero de momento no tuve problemas. Ahora bien, es algo que hago de pascuas a ramos.

Por último, y tal como comentáis, pocas cosas hay más perjudiciales para un hidroneumático que tenerlo parado largos periodos de tiempo, sobre todo los Xantia, BX, CX... No por la mecánica y fluidos en sí, que también, sino porla propia suspensión. Conozco el caso de un Xantia que estuvo "parado" 6 meses sin circular y cuyo propietario iba todas las semanas a arrancar, pero sin moverlo. Bueno, pues el Xantia se fue al garete porque todos los tubos de la suspensión reventaron, las esferas para el arrastre y tenía fugas y más fugas. Se fue al desguace. El caso es que en los 370.000 km anteriores ni un solo problema más que el cambio de algún que otro juego de esferas.

Los C5 montan esferas "lenticulares" y no esféricas –valga la redundancia– y duran mucho más que las de un Xantia, XM, BX... pero yo no tendría parado ningún C5 más de 2 semanas y en todo caso lo arrancaría todas las semanas. Es así, pero está mejor un coche con 300.000 km bien mantenido y usado con frecuencia que otro con 100.000 que haya estado parado largos periodos de tiempo. Doy fe de ello.

A ver si alguien arroja un poco más de luz al asunto a niveles técnicos.

Saludos compañeros.
 #205202  por alebergen
 
Hola, las válvulas anti-retorno se introdujeron en los últimos Xantias y XM, hasta entonces el coche se iba bajando poco a poco según el circuito iba perdiendo presión. En mi casa tuvimos un GSA y un XM primera serie que le sucedió y, con el coche nuevo, podía aguantar varias horas o, incluso, algún día o dos, antes de bajar a los topes. De hecho, la posición más baja del GSA era la normal de marcha (sólo tenía 3 posiciones: normal, intermedia y alta). Cuando los coches iban teniendo más años bajaban más rápido. (Ahora hay un XM de la época del nuestro cerca de donde vivo y alguna vez que lo he visto recién aparcado, en menos de una hora está ya en el suelo). El XM lo aparcábamos siempre en altura de marcha porque así nos lo indicó el mecánico especialista.

Ahora mi padre tiene un C5 desde 2003 y yo un X7 desde 2015 y siempre los dejamos en altura de marcha, aunque vayan a estar parados varios días. Hace unos años mi padre empezó a mover poco el suyo y le empezaron a salir problemas de fugas, así que lo mueve, como mínimo, todos los domingos y desde entonces no ha vuelto a tener problemas.

Mi madre tiene un 600 desde hace 52 años y este último año apenas se ha movido de la cochera. El resultado ha sido una regañina del mecánico al pasar la ITV porque los rodamientos y los neumáticos se han resentido de estar largo tiempo en la misma posición.

Así que, como conclusión, los coches hay que moverlos para que no sufran averías :ico2:

saludos! salud:
 #205203  por pancho
 
Gracias por tu historia, alebergen, a mí me ha encantado.
Un saludo
 #205211  por Wiki
 
Muchas gracias a todos

Eso es precísamente lo que buscaba, consejos sobre el coche ya que todavía estoy conociéndolo. Con el peugeot 407 HDi, que era mi primer coche con turbo, ya me dijeron lo de llevarlo suave en frío y dejarlo reposar antes de apagar para que el turbo baje de vueltas y supongo que gracias a esos consejos ahora tiene casi 400.000kms y el turbo sigue funcionando (se que en los primeros 407, de 2004 y 2005 hubo mucha gente con roturas de turbo). Nunca sabes si símplemente ha sido suerte o si esos consejos te han ayudado a que dure muchos kms.

Ahora estoy en el mismo punto con el C5. Aquí no hay turbo del que preocuparse, pero la suspensión es una particularidad que no tenía ninguno de los coches anteriores que he tenido, así que tomo nota de vuestras recomendaciones. Seguiré usando a diario el 407 porque consume mucho menos, pero usaré con regularidad en fines de semana el C5, ya sea para los viajes que hago cada mes, o para darme una vueltecita al menos, que aunque sea corta, ayudará.

Muchas gracias por vuestros consejos.
 #205617  por Yo309
 
Hola a todos.

Tengo un C5 II y desde julio un C5 X7.
El C5 II tiene 550.000 Km. Ya sé que son muchos, pero el motor va finísimo.
Desde julio tengo el coche aparcado y lo muevo una vez a la semana. Lo arranco, lo dejo unos cinco minutos al ralentí y después inicio la marcha y le hago un recorrido de unos 50 km por autopista. El caso es que desde hace un par de semanas cuando abro el coche y la suspensión ajusta la altura, la bomba suena como si al coche le faltara batería (cosa que no ocurre porque arranca sin problemas). Tampoco hay manchas de líquido en el suelo y la dirección asistida funciona correctamente.
¿Tenéis alguna idea de qué puede ser?
Saludos y gracias a todos.
 #205618  por Sabu
 
Has hecho una medida de batería con midtronics?

Saludos
 #205619  por Almartin
 
Aunque el coche arranque sin aparente problema la batería puede no estar dando ya el rendimiento necesario, el bloque hidráulico tiene mucho consumo y es en el primer sitio donde se empieza a notar una batería insuficiente.

Saludos
 #205629  por Yo309
 
Sabu escribió: 13 Oct 2018, 11:30 Has hecho una medida de batería con midtronics?

Saludos
No, la verdad es que no. Como arranca bien y el indicador del cuadro también marca bien no la he comprobado.

Almartin escribió: 13 Oct 2018, 12:03 Aunque el coche arranque sin aparente problema la batería puede no estar dando ya el rendimiento necesario, el bloque hidráulico tiene mucho consumo y es en el primer sitio donde se empieza a notar una batería insuficiente.

Saludos
Puede ser, pero después de un trayecto de 60km por autopista a ritmo alegre y con el motor en marcha no tocaría haber problema, no?
 #205721  por Yo309
 
Hola compañeros. Después de haber usado el coche un par de veces esta semana la bomba de la suspensión ya suena como toca. No sé si sonaba mal por falta de batería o por "agarrotamiento" jajaja. Pero el caso es que ahora va como toca.

Saludos