• Incidencia Condensador A.C

  • Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.

Un espacio Técnico-Mecánico dedicado al Citroën C5 X7. Se excluye de la zona el motor y/o cajas automáticas.
 #190376  por jerito
 
Mi coche es del 2009 y se ha averiado en condensador. Me han enseñado por donde perdía. Tenía como una mancha en medio de condensador. Cambiarlo me ha costado en en S.O 581€.
 #197119  por jfrv1987
 
Tengo los mismos síntomas sin duda, C5 x7 2010, he pensado en cambiar el condensador yo mismo, alguien me puede decir si es necesario 100% quitar paragolpes delantero o se puede intentar sin desmontarlo, gracias y feliz año ¡¡
 #197122  por chimpa26a
 
Es muy facil desde el interior sacas los manguitos de agua del anticongelante lo recoges extraes el radiador del sistema de refrigeracion que sale con unos clip a presión y te queda el de a/a que encaja en unas ranuras
 #197133  por jfrv1987
 
De acuerdo me pondré manos a la obra ¡¡ subiré los resultados. Gracias chimpa26a
 #197895  por jfrv1987
 
Condensador cambiado por uno de valeo :DD, misma referencia que el antiguo, al sacar he podido apreciar que el secador tenía bastante aceite en la parte de goma, imagino que será ahí la fuga, bueno gente gracias
 #199409  por Nawe18
 
jfrv1987 escribió: 12 Mar 2017, 15:34 Condensador cambiado por uno de valeo :DD, misma referencia que el antiguo, al sacar he podido apreciar que el secador tenía bastante aceite en la parte de goma, imagino que será ahí la fuga, bueno gente gracias
fue difícil?
ami no me hace el ruido pero el aire no me llega a durar ni 2 meses...

y paso de ir al SO que capaces de pedirme 400 o 500€ por el cambio
 #204987  por alfonso sc
 
Buenos días a todos. Nadie mas a tenido este problema? Y los que os habeis atrevido a cambiarlo, cuando rellenasteis de nuevo con anticongelante, echasteis el aceite mezclado con el anticongelante o primero alguno de los dos? Mil gracias
 #205324  por Hidroneumatico
 
No se si será el mismo problema. Este verano me falló intermitentemente el climatizador. Hace dos semanas dejo de funcionar. A ver, calefacta de primera, pero aire fresco ni con pay-pay.
He ido al SO y me dicen que no solo han tenido que recarhar de 80 que tenía a 400, si no que el "embrague", el "plato", aunque llegaba alimentación al compresor no seguía las órdenes. En resumen, como NO hay despiece me dicen de cambiarlo, ya que es un fallo eléctrico del compresor, por uno reacondicionado "725 euros todo incluido", o por uno nuevo "950 del ala".

Emocionado estoy con el diagnóstico. Que el coche está fabricado en Nov. del 2011, que tiene 6 años y poco...
 #205327  por Almartin
 
Si no hay suficiente carga, al compresor no le llega mando para evitar su autodestruccion. Tiene doble mando, de embrague y de cilindrada pues el compresor es de mando variable. Hay un presostato que mide la carga y presión del circuito. Antes de cambiar el compresor revisa presostato.
 #205331  por Hidroneumatico
 
Hoy por la tarde voy a una 2ª opinión. Suavemente deslizaré la posibilidad que comentas, la diferencia puede ser abismal.

Gracias @Almartin, como siempre. :ico16:
  • 1
  • 11
  • 12
  • 13
  • 14
  • 15